<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pl-PL">
<!--<![endif]-->
<head>
  <meta charset="UTF-8" /> 
  <meta name="viewport" content="width=device-width" />
 
  <link rel="pingback" href=""> 
<title>9 czerwca 2020 r. &#8211; Medicus</title>
<style type='text/css'>		#wrapper #main-content .post-entry .attachment-post-thumbnail { margin-bottom: 17px; } #wrapper #main-content .post-entry .post-entry-content { margin-bottom: -4px; }		#wrapper #header .site-title { font-family: "Oswald", Arial, Helvetica, sans-serif; }		#wrapper #container #main-content section .entry-headline { font-family: "Oswald", Arial, Helvetica, sans-serif; }</style><link rel='dns-prefetch' href='//medicus.lublin.pl' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medicus &raquo; Kanał z wpisami" href="https://medicus.lublin.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medicus &raquo; Kanał z komentarzami" href="https://medicus.lublin.pl/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-159935557-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-159935557-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/medicus.lublin.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='overlay-basic-css'  href='https://medicus.lublin.pl/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://medicus.lublin.pl/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://medicus.lublin.pl/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://medicus.lublin.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://medicus.lublin.pl/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='https://medicus.lublin.pl/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://medicus.lublin.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='issuem_style-css'  href='https://medicus.lublin.pl/wp-content/plugins/issuem/css/issuem.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='https://medicus.lublin.pl/wp-content/plugins/issuem/css/flexslider.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='minezine-google-font2-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='minezine-google-font10-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='minezine-style-blue-css'  href='https://medicus.lublin.pl/wp-content/themes/minezine/css/blue.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='minezine-style-css'  href='https://medicus.lublin.pl/wp-content/themes/minezine/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='minezine-google-font-default-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://medicus.lublin.pl/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css'  href='https://medicus.lublin.pl/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=2.4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://medicus.lublin.pl/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.pl_PL.css?ver=1.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/medicus.lublin.pl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.8.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/themes/minezine/js/html5.js?ver=3.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://medicus.lublin.pl/wp-json/' />
<link rel='prev' title='Zajączek o myciu rączek' href='https://medicus.lublin.pl/2020/06/zajaczek-o-myciu-raczek/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://medicus.lublin.pl/2020/06/sars-cov-2-woj-lubelskie-09-06/" />
<link rel='shortlink' href='https://medicus.lublin.pl/?p=11167' />
<link rel="alternate" type="application/json+oembed" href="https://medicus.lublin.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedicus.lublin.pl%2F2020%2F06%2Fsars-cov-2-woj-lubelskie-09-06%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://medicus.lublin.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmedicus.lublin.pl%2F2020%2F06%2Fsars-cov-2-woj-lubelskie-09-06%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="9 czerwca 2020 r." />
<meta property="og:url" content="https://medicus.lublin.pl/2020/06/sars-cov-2-woj-lubelskie-09-06/" />
<meta property="og:description" content="Na terenie województwa lubelskiego mamy 4 nowe przypadki zakażenia koronawirusem SARS-CoV-2 potwierdzone pozytywnymi wynikami testów laboratoryjnych. Potwierdzone wyniki zakażenia koronawirusem SAR…" />
<meta property="article:published_time" content="2020-06-09T19:25:00+00:00" />
<meta property="article:modified_time" content="2020-06-09T19:27:24+00:00" />
<meta property="og:site_name" content="Medicus" />
<meta property="og:image" content="https://medicus.lublin.pl/wp-content/uploads/2020/05/koronawirus_winietka.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="pl_PL" />
<meta name="twitter:site" content="@#medicus-lublin" />
<meta name="twitter:text:title" content="9 czerwca 2020 r." />
<meta name="twitter:image" content="https://medicus.lublin.pl/wp-content/uploads/2020/05/koronawirus_winietka.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://medicus.lublin.pl/wp-content/uploads/2017/09/cropped-medicus-logo-top2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://medicus.lublin.pl/wp-content/uploads/2017/09/cropped-medicus-logo-top2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://medicus.lublin.pl/wp-content/uploads/2017/09/cropped-medicus-logo-top2-180x180.png" />
<meta name="msapplication-TileImage" content="https://medicus.lublin.pl/wp-content/uploads/2017/09/cropped-medicus-logo-top2-270x270.png" />
			<style type="text/css" id="pt-cv-custom-style-d100706d7v">/* Show borders around each post in Grid */
.pt-cv-ifield {border: 3px solid #eee; padding: 15px 20px 20px 10px;}</style>
					<style type="text/css" id="wp-custom-css">
			/*
Tutaj możesz dodać własny CSS.

Naciśnij ikonkę pomocy, żeby dowiedzieć się więcej.
*/

.pt-cv-readmore {
background-color: #0358ad!important;
}

.read-more a {
color: #fff!important;
}

.wp-caption-text {
text-align: center;
}

.pt-cv-collapsible .panel-heading a {
font-family: Oswald;
}

.su-image-carousel-item-content * {
font-size: 14px;
}

		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
</head>
 
<body class="post-template-default single single-post postid-11167 single-format-standard wpb-js-composer js-comp-ver-6.1 vc_responsive" id="wrapper">
<div class="pattern"></div> 
   
<div id="container">

  <header id="header">
    <div id="top-navigation-wrapper">
      <div class="top-navigation">
<div class="menu-upper-menu-container"><ul id="top-nav" class="menu"><li id="menu-item-7787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7787"><a href="https://medicus.lublin.pl/reklamodawcy/">Reklamodawcy</a></li>
<li id="menu-item-7789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7789"><a href="https://medicus.lublin.pl/kontakt/">Kontakt</a></li>
</ul></div>      
        <div class="header-icons">
          <a class="social-icon facebook-icon" target="_blank" href="https://www.facebook.com/Medicus-Miesi%C4%99cznik-Lubelskiej-Izby-Lekarskiej-706373319492041/"></a>
        </div>
      </div>
    </div>
    
    <div class="header-content">
      <a href="https://medicus.lublin.pl/"><img class="header-logo" src="https://medicus.lublin.pl/wp-content/uploads/2020/01/logo_medicus_granat_1800x400.jpg" alt="Medicus" /></a>
<form id="searchform" method="get" action="https://medicus.lublin.pl/">
  <div class="searchform-wrapper"><input type="text" value="" name="s" id="s" placeholder="Szukaj" />
  <input type="image" src="https://medicus.lublin.pl/wp-content/themes/minezine/images/empty.gif" class="send" name="searchsubmit" alt="send" /></div>
</form>    </div>
    <div class="menu-box">
      <div class="navigation-pattern"></div>
      <a class="link-home" href="https://medicus.lublin.pl/"></a>
<div class="menu-main-menu-container"><ul id="nav" class="menu"><li id="menu-item-7044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7044"><a href="https://medicus.lublin.pl/aktualnosci/">Aktualności</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1961"><a href="https://medicus.lublin.pl/">Bieżące wydanie</a></li>
<li id="menu-item-1403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1403"><a href="https://medicus.lublin.pl/archiwum/">Archiwum</a></li>
<li id="menu-item-6896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6896"><a href="https://medicus.lublin.pl/historia/">Historia</a></li>
<li id="menu-item-6897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6897"><a href="https://medicus.lublin.pl/ksiazki/">Książki</a></li>
<li id="menu-item-9307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9307"><a href="https://nowa.oil.lublin.pl/">Strona LIL</a></li>
</ul></div>    </div>
    
  </header> <!-- end of header -->

  <div id="main-content">
  <div id="content">    <div class="content-headline">
      <h1 class="entry-headline title single-title entry-title"><span class="entry-headline-text">9 czerwca 2020 r.</span></h1>
    </div>
<img width="900" height="500" src="https://medicus.lublin.pl/wp-content/uploads/2020/05/koronawirus_winietka.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://medicus.lublin.pl/wp-content/uploads/2020/05/koronawirus_winietka.jpg 900w, https://medicus.lublin.pl/wp-content/uploads/2020/05/koronawirus_winietka-300x167.jpg 300w, https://medicus.lublin.pl/wp-content/uploads/2020/05/koronawirus_winietka-768x427.jpg 768w, https://medicus.lublin.pl/wp-content/uploads/2020/05/koronawirus_winietka-270x150.jpg 270w" sizes="(max-width: 900px) 100vw, 900px" />    <div class="entry-content">
<p>Na terenie województwa lubelskiego mamy <strong>4 nowe przypadki zakażenia koronawirusem SARS-CoV-2 potwierdzone pozytywnymi wynikami testów laboratoryjnych.</strong></p>
<p>Potwierdzone wyniki zakażenia koronawirusem SARS-CoV-2 dotyczą:</p>
<ul>
<li>mężczyzny w przedziale wieku 41-60 lat z powiatu chełmskiego, sposób zakażenia w trakcie ustalania,</li>
<li>mężczyzny w wieku powyżej 61 lat z powiatu lubartowskiego, który miał styczność z przypadkiem potwierdzonym,</li>
<li>kobiety w wieku powyżej 61 lat z powiatu lubartowskiego, która miała styczność z przypadkiem potwierdzonym,</li>
<li>mężczyzny w przedziale wieku 21-40 lat z Białej Podlaskiej, z kwarantanny granicznej.</li>
</ul>
<p>Sytuacja wywołana koronawirusem SARS-CoV-2 na dzień <strong>9 czerwca 2020 roku na terenie województwa lubelskiego:</strong></p>
<ol>
<li>Liczba osób aktualnie hospitalizowanych z podejrzeniem zakażenia koronawirusem (nowych osób w ciągu ostatnich 24 godzin) – <strong>57(14).</strong></li>
<li>Liczba osób aktualnie poddanych kwarantannie – <strong>3047.</strong></li>
<li>Liczba osób aktualnie objętych nadzorem epidemiologicznym – <strong>457</strong><strong>.</strong></li>
</ol>
<p>Do dnia 9 czerwca 2020 roku na terenie województwa lubelskiego potwierdzono badaniami laboratoryjnymi <strong>518</strong> przypadków zakażenia koronawirusem SARS-CoV-2, odnotowano <strong>432</strong> ozdrowieńców i zarejestrowano <strong>16</strong> zgonów.</p>
<p><strong>Rozkład geograficzny przypadków Covid-19 w Europie<a href="https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-COVID-19-geographical-distribution-EU-UK-2020-06-09.jpg" rel="lightbox[11167]"><img class="aligncenter size-large wp-image-11171" src="https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-COVID-19-geographical-distribution-EU-UK-2020-06-09-1024x724.jpg" alt="" width="628" height="444" srcset="https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-COVID-19-geographical-distribution-EU-UK-2020-06-09-1024x724.jpg 1024w, https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-COVID-19-geographical-distribution-EU-UK-2020-06-09-300x212.jpg 300w, https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-COVID-19-geographical-distribution-EU-UK-2020-06-09-768x543.jpg 768w, https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-COVID-19-geographical-distribution-EU-UK-2020-06-09-956x676.jpg 956w, https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-COVID-19-geographical-distribution-EU-UK-2020-06-09.jpg 1500w" sizes="(max-width: 628px) 100vw, 628px" /></a></strong></p>
<p><strong>Rozkład potwierdzonych testami przypadków Covid-19<a href="https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-cases-EU-UK-2020-06-09.png" rel="lightbox[11167]"><img class="aligncenter size-large wp-image-11170" src="https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-cases-EU-UK-2020-06-09-1024x769.png" alt="" width="628" height="472" srcset="https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-cases-EU-UK-2020-06-09-1024x769.png 1024w, https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-cases-EU-UK-2020-06-09-300x225.png 300w, https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-cases-EU-UK-2020-06-09-768x577.png 768w, https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-cases-EU-UK-2020-06-09-956x718.png 956w, https://medicus.lublin.pl/wp-content/uploads/2020/06/novel-coronavirus-cases-EU-UK-2020-06-09.png 1500w" sizes="(max-width: 628px) 100vw, 628px" /></a></strong></p>
<p><span style="font-size: 8pt;">Infografika: ECDC</span></p>
<p><span style="font-size: 8pt;">W związku z przeprowadzaniem przez WSSE w Lublinie weryfikacji miejsc zamieszkania osób zakażonych prezentacja danych w formie mapy została czasowo zawieszona.</span></p>
<p><a href="https://medicus.lublin.pl/koronawirus/" target="_blank" rel="noopener noreferrer">Informacje dotyczące epidemii Covid-19</a></p>
<p><span style="font-size: 8pt;">2020-06-09</span></p>
<div id="minezine-post-nav" class="navigation" role="navigation">
	<div class="nav-wrapper">
  <p class="nav-previous"><a href="https://medicus.lublin.pl/2020/06/zajaczek-o-myciu-raczek/" title="Zajączek o myciu rączek">&larr; Poprzedni post</a></p>
   </div>
</div>

<div id="comments" class="comments-area comments-area-post">

	
	
</div><!-- #comments .comments-area -->    </div>   
  </div> <!-- end of content -->
<aside id="sidebar">
<div id="issuem_active_issue-3" class="sidebar-widget issuem_active_issue"> <p class="sidebar-headline"><span class="sidebar-headline-text">Bieżące wydanie</span></p><div class="issuem_active_list_widget"><p class="issuem_widget_issue_name"><a href="https://medicus.lublin.pl/issue/med062020/">Medicus 06-07/2020</a></p><p class="issuem_widget_issue_cover_image"><a href="https://medicus.lublin.pl/issue/med062020/"><img width="250" height="354" src="https://medicus.lublin.pl/wp-content/uploads/2020/05/okładka_medicus_06-07_2020-250x354.jpg" class="attachment-issuem-cover-image size-issuem-cover-image" alt="" srcset="https://medicus.lublin.pl/wp-content/uploads/2020/05/okładka_medicus_06-07_2020-250x354.jpg 250w, https://medicus.lublin.pl/wp-content/uploads/2020/05/okładka_medicus_06-07_2020-212x300.jpg 212w, https://medicus.lublin.pl/wp-content/uploads/2020/05/okładka_medicus_06-07_2020.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></a></p><p><a class="issuem_widget_issue_pdf_link" target="_blank" href="https://medicus.lublin.pl/wp-content/uploads/2020/05/medicus_06-07_2020.pdf">Pobierz PDF</a></p></div></div><div id="issuem_article_list-3" class="sidebar-widget issuem_article_list"> <p class="sidebar-headline"><span class="sidebar-headline-text">Spis treści</span></p><div class="issuem_article_list_widget"><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/wstep-12/">Wstęp</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/xl-okregowy-zjazd-lekarzy-frekwencja-85/">XL Okręgowy Zjazd Lekarzy – frekwencja 85%!</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/niech-chronia/">Niech chronią</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/czesciej-chorowali-chlopcy/">Częściej chorowali chłopcy</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/nauczmy-sie-zyc-w-nowej-rzeczywistosci/">Nauczmy się żyć w nowej rzeczywistości</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/ablacja-migotanie-powstrzymac/">Ablacją migotanie powstrzymać</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/prawa-lekarza-w-dobie-covid-19/">Prawa lekarza w dobie Covid 19</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/zadbajmy-o-nasz-umysl-i-cialo/">Zadbajmy o nasz umysł i ciało</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/bezpieczny-gabinet/">Bezpieczny gabinet</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/lekarski-kalejdoskop-43/">Lekarski kalejdoskop</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/bez-muzyki-zycie-nie-ma-smaku/">Bez muzyki życie nie ma smaku</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/piatek/">Piątek</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/dziecieca-lektura-od-ktorej-sie-mozna-pochorowac/">Dziecięca lektura, od której się można pochorować</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/pan-yersin-od-yersinia-pestis/">Pan Yersin od Yersinia pestis</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/plener-i-konkursy/">Plener i konkursy</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/poczatek-odmrazania/">Początek odmrażania</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/szachy-dwumecz-z-prawnikami/">Szachy: Dwumecz z prawnikami</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/dunska-zupa-porowa/">Duńska zupa porowa</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/pamietnik-znaleziony-w-szpitalnej-szafce-11/">Pamiętnik znaleziony w szpitalnej szafce</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/wspomnienie-przyjaciol/">Wspomnienie przyjaciół</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/nadawalismy-na-tej-samej-fali/">Nadawaliśmy na tej samej fali</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/wspomnienie-3/">Wspomnienie</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/informacje-2/">Informacje</a></p>

</div><div class="article_list">

<p><li><a href="https://medicus.lublin.pl/article/drobne-2/">Drobne</a></p>

</div></div></div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"> <p class="sidebar-headline"><span class="sidebar-headline-text">Dodatki historyczne</span></p><div class="textwidget custom-html-widget"><a href="https://medicus.lublin.pl/historia/">
<img src="https://medicus.lublin.pl/wp-content/uploads/2020/01/ikona_do_historii2_w350.png" alt="" width="80%"/></a></div></div><div id="custom_html-3" class="widget_text sidebar-widget widget_custom_html"> <p class="sidebar-headline"><span class="sidebar-headline-text">Księgozbiór LIL</span></p><div class="textwidget custom-html-widget"><a href="https://medicus.lublin.pl/ksiazki/">
<img src="https://medicus.lublin.pl/wp-content/uploads/2020/01/ikona_do_ksiazek2_w350.png" alt="" width="80%"/></a></div></div><div id="jal_widget-2" class="sidebar-widget widget_archive widget_jaw_widget"> <p class="sidebar-headline"><span class="sidebar-headline-text">Archiwum</span></p><ul class="jaw_widget"><li class="jaw_years expanded"><a class="jaw_years" title="2020" href="https://medicus.lublin.pl/2020/"><span class="jaw_symbol">▼</span>2020 </a ><ul>
	<li class="jaw_months expanded" style="display:list- item;"><a class="jaw_months" href="https://medicus.lublin.pl/2020/06/" title="Czerwiec"><span class="jaw_symbol">▼</span>Czerwiec</a><ul><li class="jaw_posts active" style="display: list- item"><a href="https://medicus.lublin.pl/2020/06/sars-cov-2-woj-lubelskie-09-06/" title="9 czerwca 2020 r.">9 czerwca 2020 r.</a></li><li class="jaw_posts " style="display: list- item"><a href="https://medicus.lublin.pl/2020/06/sars-cov-2-woj-lubelskie-08-06/" title="8 czerwca 2020 r.">8 czerwca 2020 r.</a></li><li class="jaw_posts " style="display: list- item"><a href="https://medicus.lublin.pl/2020/06/sars-cov-2-woj-lubelskie-07-06/" title="7 czerwca 2020 r.">7 czerwca 2020 r.</a></li><li class="jaw_posts " style="display: list- item"><a href="https://medicus.lublin.pl/2020/06/sars-cov-2-woj-lubelskie-06-06/" title="6 czerwca 2020 r.">6 czerwca 2020 r.</a></li><li class="jaw_posts " style="display: list- item"><a href="https://medicus.lublin.pl/2020/06/sars-cov-2-woj-lubelskie-05-06/" title="5 czerwca 2020 r.">5 czerwca 2020 r.</a></li><li class="jaw_posts " style="display: list- item"><a href="https://medicus.lublin.pl/2020/06/sars-cov-2-woj-lubelskie-04-06/" title="4 czerwca 2020 r.">4 czerwca 2020 r.</a></li><li class="jaw_posts " style="display: list- item"><a href="https://medicus.lublin.pl/2020/06/sars-cov-2-woj-lubelskie-03-06/" title="3 czerwca 2020 r.">3 czerwca 2020 r.</a></li><li class="jaw_posts " style="display: list- item"><a href="https://medicus.lublin.pl/2020/06/sars-cov-2-woj-lubelskie-02-06/" title="2 czerwca 2020 r.">2 czerwca 2020 r.</a></li><li class="jaw_posts " style="display: list- item"><a href="https://medicus.lublin.pl/2020/06/sars-cov-2-woj-lubelskie-01-06/" title="1 czerwca 2020 r.">1 czerwca 2020 r.</a></li></ul></li > 
	<li class="jaw_months " style="display:list- item;"><a class="jaw_months" href="https://medicus.lublin.pl/2020/05/" title="Maj"><span class="jaw_symbol">►</span>Maj</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-31-05/" title="31 maja 2020 r.">31 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-30-05/" title="30 maja 2020 r.">30 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-29-05/" title="29 maja 2020 r.">29 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-28-05/" title="28 maja 2020 r.">28 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-27-05/" title="27 maja 2020 r.">27 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-26-05/" title="26 maja 2020 r.">26 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-25-05/" title="25 maja 2020 r.">25 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-24-05/" title="24 maja 2020 r.">24 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-23-05/" title="23 maja 2020 r.">23 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-22-05/" title="22 maja 2020 r.">22 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-21-05/" title="21 maja 2020 r.">21 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-20-05/" title="20 maja 2020 r.">20 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-19-05/" title="19 maja 2020 r.">19 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-18-05/" title="18 maja 2020 r.">18 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-17-05/" title="17 maja 2020 r.">17 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-16-05/" title="16 maja 2020 r.">16 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-15-05/" title="15 maja 2020 r.">15 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-14-05/" title="14 maja 2020 r.">14 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-13-05/" title="13 maja 2020 r.">13 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-12-05/" title="12 maja 2020 r.">12 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-11-05/" title="11 maja 2020 r.">11 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-10-05/" title="10 maja 2020 r.">10 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-09-05/" title="9 maja 2020 r.">9 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-08-05/" title="8 maja 2020 r.">8 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-07-05/" title="7 maja 2020 r.">7 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-06-05/" title="6 maja 2020 r.">6 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-05-05/" title="5 maja 2020 r.">5 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-04-05/" title="4 maja 2020 r.">4 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-03-05/" title="3 maja 2020 r.">3 maja 2020 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/05/sars-cov-2-woj-lubelskie-02-05/" title="2 maja 2020 r.">2 maja 2020 r.</a></li></ul></li > 
	<li class="jaw_months " style="display:list- item;"><a class="jaw_months" href="https://medicus.lublin.pl/2020/04/" title="Kwiecień"><span class="jaw_symbol">►</span>Kwiecień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-30-04/" title="300 nowych zakażeń, 20 zgonów">300 nowych zakażeń, 20 zgonów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-29-04/" title="Nowe zakażenia w województwie lubelskim – 3, w kraju – 422">Nowe zakażenia w województwie lubelskim – 3, w kraju – 422</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-28-04/" title="Bilans krajowy: 12218 zakażeń, 596 zgonów, 2655 ozdrowieńców">Bilans krajowy: 12218 zakażeń, 596 zgonów, 2655 ozdrowieńców</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-27-04/" title="Prawie 12 tys. zarażonych w kraju. W Biłgoraju zmarła 13 ofiara koronawirusa w woj. lubelskim">Prawie 12 tys. zarażonych w kraju. W Biłgoraju zmarła 13 ofiara koronawirusa w woj. lubelskim</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-26-04/" title="Dzisiejszy bilans: 344 nowe zakażenia, zmarło 12 osób w kraju, w tym 2 z woj. lubelskiego">Dzisiejszy bilans: 344 nowe zakażenia, zmarło 12 osób w kraju, w tym 2 z woj. lubelskiego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-25-04/" title="Ponad 11 tysięcy chorych na COVID-19. Dziś 381 nowych zakażeń w kraju">Ponad 11 tysięcy chorych na COVID-19. Dziś 381 nowych zakażeń w kraju</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-24-04/" title="To najgorszy wynik od początku epidemii. W ciągu ostatniej doby zmarło 40 osób">To najgorszy wynik od początku epidemii. W ciągu ostatniej doby zmarło 40 osób</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-23-04/" title="Dziś w kraju 343 nowych zakażeń. W Polsce od początku epidemii zachorowało 10 511 osób">Dziś w kraju 343 nowych zakażeń. W Polsce od początku epidemii zachorowało 10 511 osób</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-22-04/" title="W kraju ponad 10 tysięcy zakażonych i 1513 ozdrowieńców">W kraju ponad 10 tysięcy zakażonych i 1513 ozdrowieńców</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-21-04/" title="9856 osób zachorowało w Polsce na COVID 19, a 324 w woj. lubelskim">9856 osób zachorowało w Polsce na COVID 19, a 324 w woj. lubelskim</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-20-04/" title="Liczba zakażonych w kraju przekroczyła 9,5 tysiąca, na świecie – 2,3 miliona">Liczba zakażonych w kraju przekroczyła 9,5 tysiąca, na świecie – 2,3 miliona</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-17-04-2/" title="Padł rekord! Największy jak dotąd wzrost zakażeń w ciągu doby - 545 przypadki w kraju!">Padł rekord! Największy jak dotąd wzrost zakażeń w ciągu doby - 545 przypadki w kraju!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-17-04/" title="8379 zakażonych w kraju. To dobowy wzrost o 461 przypadków">8379 zakażonych w kraju. To dobowy wzrost o 461 przypadków</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-16-04/" title="336 nowych przypadków w kraju i prawie 8 tysięcy zakażonych">336 nowych przypadków w kraju i prawie 8 tysięcy zakażonych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-15-04/" title="Ponad 7,5 tysiąca zakażeń w kraju, a 269 w województwie lubelskim">Ponad 7,5 tysiąca zakażeń w kraju, a 269 w województwie lubelskim</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-14-04/" title="W ciągu doby 263 przypadki koronawirusa w kraju i 18 osób zmarłych">W ciągu doby 263 przypadki koronawirusa w kraju i 18 osób zmarłych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-13-04/" title="Prawie 7 tysięcy zakażeń w Polsce i 239 – w lubelskim">Prawie 7 tysięcy zakażeń w Polsce i 239 – w lubelskim</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-11-04/" title="Liczba zakażeń w kraju – 6356, w województwie – 224">Liczba zakażeń w kraju – 6356, w województwie – 224</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-10-04/" title="Ponad 1,6 milionów zakażonych na świecie, prawie 6 tysięcy w Polsce">Ponad 1,6 milionów zakażonych na świecie, prawie 6 tysięcy w Polsce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-09-04/" title="370 nowych zakażeń i 16 zgonów w ciągu jednego dnia">370 nowych zakażeń i 16 zgonów w ciągu jednego dnia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-08-04/" title="Na świecie jest ponad 1,4 miliona zakażonych, w kraju 5205, a w lubelskim 199">Na świecie jest ponad 1,4 miliona zakażonych, w kraju 5205, a w lubelskim 199</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-07-04/" title="W kraju 4666 zakażeń – wzrost o 253 przypadki. Dziś zmarły 22 osoby">W kraju 4666 zakażeń – wzrost o 253 przypadki. Dziś zmarły 22 osoby</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-06-04/" title="Bilans 6 kwietnia: 4413 zakażonych w kraju i 107 ofiar">Bilans 6 kwietnia: 4413 zakażonych w kraju i 107 ofiar</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-05-04/" title="Bilans 5 kwietnia: ponad 4 tysiące zakażonych, 94 osoby zmarło">Bilans 5 kwietnia: ponad 4 tysiące zakażonych, 94 osoby zmarło</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-03-04/" title="Bilans 3 kwietnia: 320 nowych zakażeń w kraju">Bilans 3 kwietnia: 320 nowych zakażeń w kraju</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-02-04/" title="Prawie 3 tysiące zarażonych w kraju i ponad 150 w lubelskim">Prawie 3 tysiące zarażonych w kraju i ponad 150 w lubelskim</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/04/sars-cov-2-woj-lubelskie-01-04/" title="Jeden nowy przypadek w województwie">Jeden nowy przypadek w województwie</a></li></ul></li > 
	<li class="jaw_months " style="display:list- item;"><a class="jaw_months" href="https://medicus.lublin.pl/2020/03/" title="Marzec"><span class="jaw_symbol">►</span>Marzec</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/sars-cov-2-woj-lubelskie-31-03/" title="256 nowych przypadków koronawirusa w kraju i 20 w województwie">256 nowych przypadków koronawirusa w kraju i 20 w województwie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/prawie-200-zakazen-w-ciagu-doby-w-kraju-4-ofiara-smiertelna-w-wojewodztwie-wirus-w-cozl/" title="Prawie 200 zakażeń w ciągu doby w kraju, 4 ofiara śmiertelna w województwie, wirus w COZL">Prawie 200 zakażeń w ciągu doby w kraju, 4 ofiara śmiertelna w województwie, wirus w COZL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/ponad-tysiac-zakazonych-w-kraju-i-piec-wyzdrowien-w-lubelskim-2-2-2/" title="157 nowych przypadków zakażenia w Polsce i 8 ozdrowieńców w województwie">157 nowych przypadków zakażenia w Polsce i 8 ozdrowieńców w województwie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/ponad-tysiac-zakazonych-w-kraju-i-piec-wyzdrowien-w-lubelskim-2-2/" title="Dobowy przyrost zakażeń w kraju – 168 przypadków">Dobowy przyrost zakażeń w kraju – 168 przypadków</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/ponad-tysiac-zakazonych-w-kraju-i-piec-wyzdrowien-w-lubelskim-2/" title="Od wczoraj 170 nowych przypadków. 1221 zakażonych w kraju">Od wczoraj 170 nowych przypadków. 1221 zakażonych w kraju</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/ponad-tysiac-zakazonych-w-kraju-i-piec-wyzdrowien-w-lubelskim/" title="Ponad tysiąc zakażonych w kraju i pięć wyzdrowień w lubelskim">Ponad tysiąc zakażonych w kraju i pięć wyzdrowień w lubelskim</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/podsumowanie-dnia-2403/" title="884 osoby zakażone w kraju, 54 w województwie">884 osoby zakażone w kraju, 54 w województwie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/podsumowanie-dnia-2303/" title="749 osób zakażonych w kraju, 48 w województwie">749 osób zakażonych w kraju, 48 w województwie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/podsumowanie-dnia-2203/" title="627 zakażonych w Polsce, 37 w lubelskim">627 zakażonych w Polsce, 37 w lubelskim</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/podsumowanie-dnia-2103/" title="Wirus w natarciu – prawie 500 przypadków w kraju">Wirus w natarciu – prawie 500 przypadków w kraju</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/coraz-wiecej-koronowirusa/" title="Coraz więcej koronawirusa">Coraz więcej koronawirusa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/dane-o-wirusie-who-i-luw/" title="Dane o wirusie WHO i LUW">Dane o wirusie WHO i LUW</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/500-probek-przebadanych-przez-lubelski-sanepid/" title="500 próbek przebadanych przez lubelski sanepid">500 próbek przebadanych przez lubelski sanepid</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/w-kraju-177-zakazonych-w-lubelskim-17/" title="W kraju 177 zakażonych, w lubelskim 17">W kraju 177 zakażonych, w lubelskim 17</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/wzrost-zachorowan-i-szybkie-testy/" title="Stan zagrożenia i druga ofiara koronawirusa">Stan zagrożenia i druga ofiara koronawirusa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/pierwsza-ofiara-wirusa-w-kraju/" title="Pierwsza ofiara wirusa w kraju">Pierwsza ofiara wirusa w kraju</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/kolejny-dzien-z-wirusem/" title="Kolejny dzień z wirusem">Kolejny dzień z wirusem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2020/03/18-potwierdzonych-przypadkow-covid-19/" title="18 potwierdzonych przypadków covid-19">18 potwierdzonych przypadków covid-19</a></li></ul></li > </ul></li><li class="jaw_years"><a class="jaw_years" title="2015" href="https://medicus.lublin.pl/2015/"><span class="jaw_symbol">►</span>2015 </a ><ul>
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2015/04/" title="Kwiecień"><span class="jaw_symbol">►</span>Kwiecień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/04/post-1323/" title="Pamiętnik znaleziony w szpitalnej szafce">Pamiętnik znaleziony w szpitalnej szafce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/04/post-1322/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/04/post-1321/" title="Byliśmy w Ziemi Świętej">Byliśmy w Ziemi Świętej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/04/post-1320/" title="Pociechę dawać i nadzieję">Pociechę dawać i nadzieję</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/04/post-1319/" title="Dobre HCV, to martwe HCV!">Dobre HCV, to martwe HCV!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/04/post-1318/" title="Każdy czas ma swoją lożę prześmiewców">Każdy czas ma swoją lożę prześmiewców</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/04/post-1317/" title="Wiedza transfuzjologiczna zalecana do przypomnienia">Wiedza transfuzjologiczna zalecana do przypomnienia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/04/post-1316/" title="Reaguj, ale nie mów: ?Idź do domu?">Reaguj, ale nie mów: ?Idź do domu?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/04/post-1315/" title="Nowelizacja listy leków refundowanych ? marzec 2015 r.">Nowelizacja listy leków refundowanych ? marzec 2015 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/04/post-1314/" title="Uwaga, nadchodzi redaktor">Uwaga, nadchodzi redaktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/04/post-1313/" title="Laur Medyczny - Jadwiga Ilczuk">Laur Medyczny - Jadwiga Ilczuk</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/04/post-1312/" title="XXXV Okręgowy Zjazd Lekarzy">XXXV Okręgowy Zjazd Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/04/post-1311/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2015/03/" title="Marzec"><span class="jaw_symbol">►</span>Marzec</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/03/post-1309/" title="Lubelscy medycy u Matki Bożej Latyczowskiej">Lubelscy medycy u Matki Bożej Latyczowskiej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/03/post-1308/" title="Pamiętnik znaleziony w szpitalnej szafce">Pamiętnik znaleziony w szpitalnej szafce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/03/post-1307/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/03/post-1306/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/03/post-1305/" title="Wszystko dla pacjentów">Wszystko dla pacjentów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/03/post-1304/" title="?Muzykujący doktor to raczej dziwadło?">?Muzykujący doktor to raczej dziwadło?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/03/post-1303/" title="Kobiety zwykle piją w ukryciu">Kobiety zwykle piją w ukryciu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/03/post-1302/" title="Rewolucja w rehabilitacji, czyli egzoszkielet">Rewolucja w rehabilitacji, czyli egzoszkielet</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/03/post-1301/" title="Medyczny grzech zaniechania">Medyczny grzech zaniechania</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/03/post-1300/" title="Medale Lubelskiej Izby Lekarskiej">Medale Lubelskiej Izby Lekarskiej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/03/post-1299/" title="Ta prawda jeszcze nas zaboli">Ta prawda jeszcze nas zaboli</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/03/post-1297/" title="Archiwum 2015 Styczen-Luty">Archiwum 2015 Styczen-Luty</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/03/post-1298/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2015/01/" title="Styczeń"><span class="jaw_symbol">►</span>Styczeń</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/01/post-1295/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/01/post-1294/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/01/post-1293/" title="Czwarty raz ? 400 prac">Czwarty raz ? 400 prac</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/01/post-1292/" title="Pacjent zagraniczny ? mile widziany">Pacjent zagraniczny ? mile widziany</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/01/post-1291/" title="Demon ebola wydostał się z Afryki">Demon ebola wydostał się z Afryki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/01/post-1290/" title="Leczą bez kolejek. Jeszcze">Leczą bez kolejek. Jeszcze</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/01/post-1289/" title="Tłoku nie ma">Tłoku nie ma</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/01/post-1288/" title="Kasa fiskalna bardzo już realna">Kasa fiskalna bardzo już realna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/01/post-1287/" title="Leczą i liczą">Leczą i liczą</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/01/post-1286/" title="Konieczne będą zmiany organizacyjne">Konieczne będą zmiany organizacyjne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/01/post-1285/" title="Diagnoza wstępna">Diagnoza wstępna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/01/post-1284/" title="Archiwum 2014 Grudzień">Archiwum 2014 Grudzień</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2015/01/post-1296/" title="Spotkanie noworoczne lekarzy emerytów">Spotkanie noworoczne lekarzy emerytów</a></li></ul></li > </ul></li><li class="jaw_years"><a class="jaw_years" title="2014" href="https://medicus.lublin.pl/2014/"><span class="jaw_symbol">►</span>2014 </a ><ul>
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2014/12/" title="Grudzień"><span class="jaw_symbol">►</span>Grudzień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1283/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1282/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1281/" title="Moje konszachty z ?Bogami?">Moje konszachty z ?Bogami?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1280/" title="?Krokodyl? ? następca heroiny">?Krokodyl? ? następca heroiny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1279/" title="Znowu na rower!">Znowu na rower!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1278/" title="Nowelizacja listy leków refundowanych ? listopad 2014">Nowelizacja listy leków refundowanych ? listopad 2014</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1277/" title="Nasi w ?Złotej Setce?!">Nasi w ?Złotej Setce?!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1276/" title="Ratujemy stopy chorych przed amputacją">Ratujemy stopy chorych przed amputacją</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1275/" title="Wspomnienia starego psychiatry">Wspomnienia starego psychiatry</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1274/" title="Wernisaż ? wspomnienie pleneru?">Wernisaż ? wspomnienie pleneru?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1273/" title="Z myślą o seniorach">Z myślą o seniorach</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1272/" title="Pamiętam nie tylko pierwszy wykład">Pamiętam nie tylko pierwszy wykład</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1271/" title="Mobber w szpitalu">Mobber w szpitalu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1270/" title="Robotem w alzheimera">Robotem w alzheimera</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1269/" title="Fabrykowanie chorób">Fabrykowanie chorób</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1268/" title="Kiedy Ci mówią, że pijesz zbyt dużo?">Kiedy Ci mówią, że pijesz zbyt dużo?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1267/" title="Ranger School ? embolizacja alkoholem i spiralą">Ranger School ? embolizacja alkoholem i spiralą</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1266/" title="Jeszcze tylko nauczę się grać na gitarze">Jeszcze tylko nauczę się grać na gitarze</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1265/" title="Nasi w Sejmiku">Nasi w Sejmiku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1264/" title="Zielonym do góry">Zielonym do góry</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/12/post-1263/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2014/11/" title="Listopad"><span class="jaw_symbol">►</span>Listopad</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1261/" title="Nasz Szoł Powszedni">Nasz Szoł Powszedni</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1260/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1259/" title="Fotografować to, co się przeżyło">Fotografować to, co się przeżyło</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1258/" title="WZW B to choroba zawodowa pracowników ochrony zdrowia">WZW B to choroba zawodowa pracowników ochrony zdrowia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1257/" title="To była impreza!">To była impreza!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1256/" title="Nowe prawo">Nowe prawo</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1255/" title="Połóż zdrowie na talerzu!">Połóż zdrowie na talerzu!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1254/" title="Jakość nie tylko za pieniądze">Jakość nie tylko za pieniądze</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1253/" title="Dlaczego lekarz odsyła pacjenta?">Dlaczego lekarz odsyła pacjenta?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1252/" title="Zmiany w receptach lekarskich">Zmiany w receptach lekarskich</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1251/" title="Rok wyzwań i problemów">Rok wyzwań i problemów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1250/" title="Bolesna rzeczywistość">Bolesna rzeczywistość</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1249/" title="O nerki dbać pilnie">O nerki dbać pilnie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1248/" title="Odwaga była wtedy droższa">Odwaga była wtedy droższa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/11/post-1247/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2014/10/" title="Październik"><span class="jaw_symbol">►</span>Październik</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/10/post-1245/" title="Są nowe karty parkingowe dla niepełnosprawnych">Są nowe karty parkingowe dla niepełnosprawnych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/10/post-1244/" title="Wrześniowa lista refundacyjna">Wrześniowa lista refundacyjna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/10/post-1243/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/10/post-1242/" title="Szpitale pod lupą CBA">Szpitale pod lupą CBA</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/10/post-1241/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/10/post-1240/" title="Siła jest w nas, nie w kieliszku">Siła jest w nas, nie w kieliszku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/10/post-1239/" title="Postęp w urologii">Postęp w urologii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/10/post-1238/" title="Łuszczyca ? problem społeczny">Łuszczyca ? problem społeczny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/10/post-1237/" title="Prywatna wojna doktora Łazowskiego">Prywatna wojna doktora Łazowskiego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/10/post-1236/" title="Katharsis mistrzów">Katharsis mistrzów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/10/post-1235/" title="Nowe Centrum Pulmonologii">Nowe Centrum Pulmonologii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/10/post-1234/" title="Trwa akcja &quot;Sprawdź cholesterol u dziecka!&quot;">Trwa akcja "Sprawdź cholesterol u dziecka!"</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/10/post-1233/" title="Co z tą starością?">Co z tą starością?</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2014/08/" title="Sierpień"><span class="jaw_symbol">►</span>Sierpień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1231/" title="Chcemy tylko równych szans">Chcemy tylko równych szans</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1230/" title="Nowa lista refundacyjna">Nowa lista refundacyjna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1229/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1228/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1227/" title="Palący problem ? jak wygrać z nałogiem">Palący problem ? jak wygrać z nałogiem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1226/" title="Kiedy praca staje się kieratem">Kiedy praca staje się kieratem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1225/" title="Lublin pionierem w leczeniu stopy cukrzycowej">Lublin pionierem w leczeniu stopy cukrzycowej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1224/" title="25 lat wolności">25 lat wolności</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1223/" title="Zatrudnimy z mety!">Zatrudnimy z mety!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1222/" title="?Komórka? przypilnuje pacjenta">?Komórka? przypilnuje pacjenta</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1221/" title="Przełom w leczeniu HCV">Przełom w leczeniu HCV</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1220/" title="Zdrowie wasze w kieszenie nasze">Zdrowie wasze w kieszenie nasze</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1219/" title="Radiolodzy i ginekolodzy pomagają kobietom">Radiolodzy i ginekolodzy pomagają kobietom</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1218/" title="Grzęźniemy w piachu">Grzęźniemy w piachu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/08/post-1217/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2014/06/" title="Czerwiec"><span class="jaw_symbol">►</span>Czerwiec</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1215/" title="Szpitalne rozmowy zasłyszane (część pierwsza)">Szpitalne rozmowy zasłyszane (część pierwsza)</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1214/" title="Por(a) na sałatkę z jajkami">Por(a) na sałatkę z jajkami</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1213/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1212/" title="Podróże seniorów">Podróże seniorów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1211/" title="Dołki nie tylko dla mistrzów">Dołki nie tylko dla mistrzów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1210/" title="Lekarzu rusz się!">Lekarzu rusz się!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1209/" title="Zmiany na liście leków refundowanych ? maj 2014">Zmiany na liście leków refundowanych ? maj 2014</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1208/" title="Trzymamy kciuki za skuteczne terapie">Trzymamy kciuki za skuteczne terapie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1207/" title="Z nadzieją o starości">Z nadzieją o starości</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1206/" title="Ektoina ? aminokwas cenny jak złoto">Ektoina ? aminokwas cenny jak złoto</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1205/" title="Nowocześnie, z rozmachem, światowo">Nowocześnie, z rozmachem, światowo</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1204/" title="Samarytanie z ul. Bernardyńskiej">Samarytanie z ul. Bernardyńskiej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1203/" title="Medycyna rodzinna na rozdrożu">Medycyna rodzinna na rozdrożu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1202/" title="Polska kardiologia w czołówce światowej">Polska kardiologia w czołówce światowej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1201/" title="Dla mnie liczą się dowody">Dla mnie liczą się dowody</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1200/" title="Okulistyka XXI wieku w Lublinie">Okulistyka XXI wieku w Lublinie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1199/" title="50-lecie medycyny pracy">50-lecie medycyny pracy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1198/" title="Życie jest ? ale jest też śmierć">Życie jest ? ale jest też śmierć</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1197/" title="Przychodzi lekarz do rzecznika?">Przychodzi lekarz do rzecznika?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1196/" title="Medycyna podróży">Medycyna podróży</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1195/" title="Lekarski McDrive">Lekarski McDrive</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1194/" title="Leczyć tak jak żywych">Leczyć tak jak żywych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1193/" title="Kolejkowa epopeja doktora B.">Kolejkowa epopeja doktora B.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/06/post-1192/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2014/05/" title="Maj"><span class="jaw_symbol">►</span>Maj</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1189/" title="W pustyni i dżungli">W pustyni i dżungli</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1188/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1187/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1186/" title="Kiedy warszawiak trafia na prowincję..">Kiedy warszawiak trafia na prowincję..</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1185/" title="Taki trakt Kraśnik ma">Taki trakt Kraśnik ma</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1184/" title="Sąd administracyjny zmienia stanowisko">Sąd administracyjny zmienia stanowisko</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1183/" title="JGP ? Jak przegrać wygrany mecz?">JGP ? Jak przegrać wygrany mecz?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1182/" title="Chętnie bym tam wrócił">Chętnie bym tam wrócił</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1181/" title="W domowej atmosferze leczyć łatwiej">W domowej atmosferze leczyć łatwiej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1180/" title="Wojsko leczy serca">Wojsko leczy serca</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1179/" title="Sztuka wymaga też prozy">Sztuka wymaga też prozy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1178/" title="Rozcieńczone umysły">Rozcieńczone umysły</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1177/" title="Sztuka przetrwania w zmieniających się przepisach prawa">Sztuka przetrwania w zmieniających się przepisach prawa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1176/" title="Obowiązku dokumentacji medycznej (na razie) nie będzie">Obowiązku dokumentacji medycznej (na razie) nie będzie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1175/" title="Samorządowiec młody na początku drogi">Samorządowiec młody na początku drogi</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1174/" title="Nie każdy to Mariusz T.">Nie każdy to Mariusz T.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1173/" title="Nasi w Naczelnej">Nasi w Naczelnej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1172/" title="Kolejki nadal w kolejce">Kolejki nadal w kolejce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/05/post-1171/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2014/04/" title="Kwiecień"><span class="jaw_symbol">►</span>Kwiecień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1169/" title="Patroni lubelskich ulic">Patroni lubelskich ulic</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1168/" title="Śladami Justyny i Kamila">Śladami Justyny i Kamila</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1167/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1166/" title="Szpitalna szkoła przetrwania czyli Niezbędnik Pacjenta Hospitalizowanego">Szpitalna szkoła przetrwania czyli Niezbędnik Pacjenta Hospitalizowanego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1165/" title="Miechów ? polska Jerozolima">Miechów ? polska Jerozolima</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1164/" title="Jezus żyje! Alleluja!">Jezus żyje! Alleluja!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1163/" title="Marcowa lista refundacyjna">Marcowa lista refundacyjna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1162/" title="SPSK 4 Ambasadorem Województwa Lubelskiego">SPSK 4 Ambasadorem Województwa Lubelskiego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1161/" title="Dotrzeć do wnętrza guza wątroby">Dotrzeć do wnętrza guza wątroby</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1160/" title="Pan Wajda namalował?">Pan Wajda namalował?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1159/" title="Nie jesteśmy koncertem życzeń">Nie jesteśmy koncertem życzeń</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1158/" title="Przede wszystkim rozmawiać">Przede wszystkim rozmawiać</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1157/" title="Trudna sztuka porozumienia z pacjentem">Trudna sztuka porozumienia z pacjentem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1156/" title="Lekarze Lubelszczyzny ? walczącej Ukrainie">Lekarze Lubelszczyzny ? walczącej Ukrainie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1155/" title="Kolejki po nadzieję">Kolejki po nadzieję</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1154/" title="Platynowy Laur Medyczny">Platynowy Laur Medyczny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1153/" title="Medal Lubelskiej Izby Lekarskiej">Medal Lubelskiej Izby Lekarskiej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1151/" title="Mówić głosem donośnym">Mówić głosem donośnym</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1152/" title="Ten kij ma dwa końce">Ten kij ma dwa końce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1150/" title="XXXIV Okręgowy Zjazd Lekarzy">XXXIV Okręgowy Zjazd Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/04/post-1149/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2014/03/" title="Marzec"><span class="jaw_symbol">►</span>Marzec</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1147/" title="Lekarze - patroni lubelskich ulic">Lekarze - patroni lubelskich ulic</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1146/" title="Zwierzęta w domach">Zwierzęta w domach</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1145/" title="Sałatka po lekarsku - Coś na ostatki">Sałatka po lekarsku - Coś na ostatki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1144/" title="Zgrzyty w gabinecie dentystycznym">Zgrzyty w gabinecie dentystycznym</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1143/" title="Implanty ? nie dla każdego!">Implanty ? nie dla każdego!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1142/" title="Fakturowanie usług medycznych">Fakturowanie usług medycznych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1141/" title="Wynagrodzenie za dyżur medyczny">Wynagrodzenie za dyżur medyczny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1140/" title="Udostępnianie dokumentacji medycznej">Udostępnianie dokumentacji medycznej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1139/" title="Dlaczego boli kręgosłup?">Dlaczego boli kręgosłup?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1138/" title="Gips idzie do lamusa">Gips idzie do lamusa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1137/" title="Światopogląd ma znaczenie">Światopogląd ma znaczenie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1136/" title="Medale Lubelskiej Izby Lekarskiej">Medale Lubelskiej Izby Lekarskiej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1135/" title="Słuch absolutny">Słuch absolutny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1134/" title="O seniorach pamiętamy">O seniorach pamiętamy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1133/" title="Pomoc, o której warto wiedzieć">Pomoc, o której warto wiedzieć</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1132/" title="Sorry, taki mamy zawód">Sorry, taki mamy zawód</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1131/" title="Beniaminek w kłopotach">Beniaminek w kłopotach</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1130/" title="Komisje ORL">Komisje ORL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/03/post-1129/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2014/01/" title="Styczeń"><span class="jaw_symbol">►</span>Styczeń</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1127/" title="Lekarze ? patroni lubelskich ulic - Mieczysław Biernacki">Lekarze ? patroni lubelskich ulic - Mieczysław Biernacki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1027/" title="Obiektywem i pasją">Obiektywem i pasją</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1126/" title="Po szpitalu">Po szpitalu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1026/" title="Podążam ścieżką bluesa?">Podążam ścieżką bluesa?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1125/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1025/" title="Chcę wiedzieć więcej">Chcę wiedzieć więcej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1124/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1024/" title="Morfologia ? badanie proste i konieczne">Morfologia ? badanie proste i konieczne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1123/" title="Ocalić od zapomnienia">Ocalić od zapomnienia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1023/" title="Transplantacje ? powolna poprawa">Transplantacje ? powolna poprawa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1122/" title="Lista refundacyjna będzie rzadziej aktualizowana">Lista refundacyjna będzie rzadziej aktualizowana</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1022/" title="Chcemy pracować w Polsce">Chcemy pracować w Polsce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1121/" title="Warto ruszyć z nami na szlak">Warto ruszyć z nami na szlak</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1021/" title="Z wizytą u przyjaciół na Wołyniu">Z wizytą u przyjaciół na Wołyniu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1120/" title="Pasja jest jak wiatr w żagle">Pasja jest jak wiatr w żagle</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1020/" title="Koincydencji położyć kres">Koincydencji położyć kres</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1119/" title="Lucrum cessans ? system naczyń wadliwie połączonych">Lucrum cessans ? system naczyń wadliwie połączonych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1019/" title="Zmiany są konieczne">Zmiany są konieczne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1118/" title="Przed POZ trudny rok">Przed POZ trudny rok</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1018/" title="Diagnoza wstępna">Diagnoza wstępna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1117/" title="Kamery wkroczyły na sale operacyjne">Kamery wkroczyły na sale operacyjne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1017/" title="Archiwum 2013 Maj-Czerwiec">Archiwum 2013 Maj-Czerwiec</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1116/" title="Lekarze dzieciom">Lekarze dzieciom</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1016/" title="Zmieniły się przepisy o kasach fiskalnych">Zmieniły się przepisy o kasach fiskalnych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1115/" title="Chorzy na Parkinsona chcą otworzyć drzwi">Chorzy na Parkinsona chcą otworzyć drzwi</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1015/" title="Kto się boi lekcji anatomii?">Kto się boi lekcji anatomii?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1114/" title="Podejmujemy nowe wyzwania">Podejmujemy nowe wyzwania</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1014/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1113/" title="I co dalej z medycyną rodzinną?">I co dalej z medycyną rodzinną?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1013/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1112/" title="Najbardziej motywują nas pacjenci">Najbardziej motywują nas pacjenci</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1012/" title="Do tętnicy klasycznie i wstecznie">Do tętnicy klasycznie i wstecznie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1111/" title="Władze Lubelskiej Izby Lekarskiej 2013?2017">Władze Lubelskiej Izby Lekarskiej 2013?2017</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1011/" title="Najlepiej mobilizuje mnie praca">Najlepiej mobilizuje mnie praca</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2014/01/post-1110/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > </ul></li><li class="jaw_years"><a class="jaw_years" title="2013" href="https://medicus.lublin.pl/2013/"><span class="jaw_symbol">►</span>2013 </a ><ul>
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2013/12/" title="Grudzień"><span class="jaw_symbol">►</span>Grudzień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1108/" title="Bez medalu, ale ambitnie">Bez medalu, ale ambitnie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1107/" title="Obywatelski program naprawczy">Obywatelski program naprawczy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1106/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1105/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1104/" title="Co sfotografowali ? to nam pokazali">Co sfotografowali ? to nam pokazali</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1103/" title="Pielgrzymowaliśmy w Roku Wiary">Pielgrzymowaliśmy w Roku Wiary</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1102/" title="Szanuj kolegę swego?">Szanuj kolegę swego?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1101/" title="XXIII Żeglarskie Mistrzostwa Polski Lekarzy">XXIII Żeglarskie Mistrzostwa Polski Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1100/" title="Czas na docenienie jakości">Czas na docenienie jakości</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1099/" title="Nie samą pracą żyje chirurg?">Nie samą pracą żyje chirurg?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1098/" title="Zmiany na liście refundacyjnej leków">Zmiany na liście refundacyjnej leków</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1097/" title="Inicjatywa ustawodawcza w sprawie refundacji leków">Inicjatywa ustawodawcza w sprawie refundacji leków</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1096/" title="Budujmy zaufanie do szczepień">Budujmy zaufanie do szczepień</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1095/" title="Radujcie się wszyscy ? Chrystus jest pośród nas!">Radujcie się wszyscy ? Chrystus jest pośród nas!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1094/" title="Rehabilitacja pod kontrolą pacjenta i lekarza">Rehabilitacja pod kontrolą pacjenta i lekarza</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1093/" title="Lubelska Izba Lekarska VI kadencji (2009-2013)">Lubelska Izba Lekarska VI kadencji (2009-2013)</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1092/" title="Kontynuacja z priorytetami">Kontynuacja z priorytetami</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/12/post-1091/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2013/11/" title="Listopad"><span class="jaw_symbol">►</span>Listopad</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1089/" title="Matka i córka">Matka i córka</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1088/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1087/" title="Kazimierz Jaczewski">Kazimierz Jaczewski</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1086/" title="Nasi mistrzowie ? Joachim Juhnke">Nasi mistrzowie ? Joachim Juhnke</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1085/" title="90 lat Lubelskiej Izby Lekarskiej cz2">90 lat Lubelskiej Izby Lekarskiej cz2</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1084/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1083/" title="W kręgu seniorów">W kręgu seniorów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1082/" title="Światłem malowane">Światłem malowane</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1081/" title="Leczą i fotografują">Leczą i fotografują</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1080/" title="Ewidencją w lekarza">Ewidencją w lekarza</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1079/" title="Taki trakt to marzenie?">Taki trakt to marzenie?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1078/" title="Spełniony sen chirurgów">Spełniony sen chirurgów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1077/" title="Rzecz o prawach pacjenta i certyfikatach jakości">Rzecz o prawach pacjenta i certyfikatach jakości</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1076/" title="Alumni Moreta">Alumni Moreta</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1075/" title="Jest lepiej, ale?">Jest lepiej, ale?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1074/" title="Współpraca kluczem do sukcesu">Współpraca kluczem do sukcesu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1073/" title="ZIP czyli Zestaw Małego Policjanta dla pacjentów">ZIP czyli Zestaw Małego Policjanta dla pacjentów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1072/" title="Im więcej leków, tym mniej rozmowy">Im więcej leków, tym mniej rozmowy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1071/" title="Trochę sztuki, trochę rzemiosła">Trochę sztuki, trochę rzemiosła</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1070/" title="To były lata bardzo intensywnej pracy">To były lata bardzo intensywnej pracy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/11/post-1069/" title="90 lat Lubelskiej Izby Lekarskiej 1923-2013">90 lat Lubelskiej Izby Lekarskiej 1923-2013</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2013/10/" title="Październik"><span class="jaw_symbol">►</span>Październik</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1067/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1065/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1066/" title="Nie medale tam się liczą">Nie medale tam się liczą</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1064/" title="Zawędrować do krainy błędnych rycerzy">Zawędrować do krainy błędnych rycerzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1063/" title="Mecz do jednej bramki albo o wizerunku lekarza">Mecz do jednej bramki albo o wizerunku lekarza</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1062/" title="Gazeta dla Lekarzy">Gazeta dla Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1061/" title="Wystawianie recept bez obecności pacjenta">Wystawianie recept bez obecności pacjenta</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1060/" title="Wrześniowa nowelizacja">Wrześniowa nowelizacja</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1059/" title="Pomnik Marii i Piotra Curie">Pomnik Marii i Piotra Curie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1058/" title="Czytajmy wnikliwiej swoje umowy">Czytajmy wnikliwiej swoje umowy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1057/" title="Z medycznym bedekerem po Polsce">Z medycznym bedekerem po Polsce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1056/" title="Teraz każdy może sprawdzić">Teraz każdy może sprawdzić</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1055/" title="Kiedy młoda mama jest naukowcem">Kiedy młoda mama jest naukowcem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1054/" title="Jest obowiązek ? więc go wypełniam">Jest obowiązek ? więc go wypełniam</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/10/post-1053/" title="Demograficzne tsunami nam nie zagraża">Demograficzne tsunami nam nie zagraża</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2013/09/" title="Wrzesień"><span class="jaw_symbol">►</span>Wrzesień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1051/" title="Piękny jubileusz">Piękny jubileusz</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1050/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1049/" title="Nowelizacja listy leków refundowanych">Nowelizacja listy leków refundowanych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1048/" title="Sport">Sport</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1047/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1046/" title="Coraz więcej chorych na różyczkę">Coraz więcej chorych na różyczkę</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1045/" title="Bo chcę być coraz lepszym lekarzem">Bo chcę być coraz lepszym lekarzem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1044/" title="Życie dla pracy?">Życie dla pracy?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1043/" title="Kto ma zarządzać zdrowiem?">Kto ma zarządzać zdrowiem?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1042/" title="Intensywnie, nowocześnie i skutecznie">Intensywnie, nowocześnie i skutecznie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1041/" title="W pediatrii idzie ku lepszemu">W pediatrii idzie ku lepszemu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1040/" title="Nie tylko Lublin kształci specjalistów">Nie tylko Lublin kształci specjalistów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1039/" title="Natura wie lepiej">Natura wie lepiej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1038/" title="Nie tylko dla żołnierzy">Nie tylko dla żołnierzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1037/" title="Wzorzec postępowania czy mowa--trawa?">Wzorzec postępowania czy mowa--trawa?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/09/post-1036/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2013/07/" title="Lipiec"><span class="jaw_symbol">►</span>Lipiec</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/07/post-1034/" title="Rajd emerytów">Rajd emerytów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/07/post-1033/" title="Sport">Sport</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/07/post-1032/" title="III Ogólnopolski Konkurs Fotograficzny Lekarzy i Studentów Medycyny">III Ogólnopolski Konkurs Fotograficzny Lekarzy i Studentów Medycyny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/07/post-1031/" title="Nowa lista refundacyjna">Nowa lista refundacyjna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/07/post-1030/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/07/post-1029/" title="Muzeum Sprzętu Medycznego">Muzeum Sprzętu Medycznego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/07/post-1028/" title="Odeszli...">Odeszli...</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2013/05/" title="Maj"><span class="jaw_symbol">►</span>Maj</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/05/post-1010/" title="Leczenie i rehabilitacja, ale też wsparcie">Leczenie i rehabilitacja, ale też wsparcie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/05/post-1009/" title="Lekarzu, bądź ostrożny!">Lekarzu, bądź ostrożny!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/05/post-1008/" title="Pies z kulawą nogą">Pies z kulawą nogą</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/05/post-1007/" title="Recepty na razie bez zmian">Recepty na razie bez zmian</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/05/post-1006/" title="Diamentowy Laur Medyczny">Diamentowy Laur Medyczny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/05/post-1005/" title="Ostatni taki Zjazd">Ostatni taki Zjazd</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/05/post-1004/" title="Szkoda gadać">Szkoda gadać</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/05/post-1003/" title="Kolejny etap wyborów">Kolejny etap wyborów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/05/post-1002/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2013/04/" title="Kwiecień"><span class="jaw_symbol">►</span>Kwiecień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-999/" title="MPL w Bystrem i ZIL w Zakopanem">MPL w Bystrem i ZIL w Zakopanem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-998/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-997/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-996/" title="Marcowa lista refundacyjna">Marcowa lista refundacyjna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-995/" title="Nasza seniorka z Krasnegostawu">Nasza seniorka z Krasnegostawu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-994/" title="Przeprowadzka na zdrowie">Przeprowadzka na zdrowie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-993/" title="Stawiam na współpracę międzynarodową">Stawiam na współpracę międzynarodową</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-992/" title="Rachunek kosztów leczenia">Rachunek kosztów leczenia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-991/" title="Wcześniaki pod specjalnym nadzorem">Wcześniaki pod specjalnym nadzorem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-990/" title="Marzenie chirurgów się spełnia!">Marzenie chirurgów się spełnia!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-989/" title="Ten system trzeba urealniać!">Ten system trzeba urealniać!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-988/" title="Zaproś turystę do gabinetu?">Zaproś turystę do gabinetu?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-987/" title="Europa dla pacjentów">Europa dla pacjentów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-986/" title="Kto się boi NFZ?">Kto się boi NFZ?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-985/" title="Kolejny etap wyborów">Kolejny etap wyborów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/04/post-984/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2013/03/" title="Marzec"><span class="jaw_symbol">►</span>Marzec</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-982/" title="XXII Żeglarskie Mistrzostwa Polski Lekarzy">XXII Żeglarskie Mistrzostwa Polski Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-981/" title="Wiertłem w tętnicę">Wiertłem w tętnicę</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-980/" title="Zdrowe mamy ? zdrowe dzieci">Zdrowe mamy ? zdrowe dzieci</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-979/" title="Wielkanoc">Wielkanoc</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-978/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-977/" title="Dyplom Laur Medyczny">Dyplom Laur Medyczny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-976/" title="Ekonomia pustych łóżek">Ekonomia pustych łóżek</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-975/" title="Doskonalenie zawodowe">Doskonalenie zawodowe</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-974/" title="Stan zdrowia a prawo jazdy">Stan zdrowia a prawo jazdy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-973/" title="Medale LIL - Janusz Spustek">Medale LIL - Janusz Spustek</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-972/" title="Medale LIL - prof. Andrzej Nowakowski">Medale LIL - prof. Andrzej Nowakowski</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-971/" title="Medale LIL - prof. Anna Dmoszyńska">Medale LIL - prof. Anna Dmoszyńska</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-970/" title="Wyleczeni ? dają nadzieję innym">Wyleczeni ? dają nadzieję innym</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-969/" title="Duży może więcej">Duży może więcej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/03/post-968/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2013/01/" title="Styczeń"><span class="jaw_symbol">►</span>Styczeń</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-966/" title="Styczniowa lista refundacyjna leków">Styczniowa lista refundacyjna leków</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-965/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-964/" title="Nie fotografuję mięśni a emocje">Nie fotografuję mięśni a emocje</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-963/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-962/" title="Codziennie widzę, jak rodzi się nowe życie">Codziennie widzę, jak rodzi się nowe życie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-961/" title="Kampylobakterioza i jersinioza ? mało znane infekcje przewodu pokarmowego">Kampylobakterioza i jersinioza ? mało znane infekcje przewodu pokarmowego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-960/" title="Opaski na nadgarstki">Opaski na nadgarstki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-959/" title="Doskonalenie zawodowe">Doskonalenie zawodowe</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-958/" title="Strona">Strona</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-957/" title="Ochrona zdrowia ? co poprawić?">Ochrona zdrowia ? co poprawić?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-956/" title="Starość może być najciekawszym etapem życia">Starość może być najciekawszym etapem życia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-955/" title="Błąd w sztuce trafił do lamusa">Błąd w sztuce trafił do lamusa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-953/" title="Pacjent, jego PESEL i? eWUŚ">Pacjent, jego PESEL i? eWUŚ</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-954/" title="Góra urodziła mysz">Góra urodziła mysz</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-952/" title="W receptach znowu zmiany!">W receptach znowu zmiany!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2013/01/post-951/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > </ul></li><li class="jaw_years"><a class="jaw_years" title="2012" href="https://medicus.lublin.pl/2012/"><span class="jaw_symbol">►</span>2012 </a ><ul>
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2012/12/" title="Grudzień"><span class="jaw_symbol">►</span>Grudzień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-949/" title="Nasza Pani i Pan... Doktorzy">Nasza Pani i Pan... Doktorzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-948/" title="Listopadowa lista refundacyjna">Listopadowa lista refundacyjna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-947/" title="Sałatka po lekarsku - Wigilijna zupa">Sałatka po lekarsku - Wigilijna zupa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-946/" title="Lekarze Ekstremalnie Pilnowani?">Lekarze Ekstremalnie Pilnowani?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-945/" title="Nie mieści mi się w głowie…">Nie mieści mi się w głowie…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-944/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-943/" title="Jezus źródłem wiary">Jezus źródłem wiary</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-942/" title="Superszpitale są na… Lubelszczyźnie">Superszpitale są na… Lubelszczyźnie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-941/" title="Nanotechnologia i nanotoksykologia">Nanotechnologia i nanotoksykologia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-940/" title="Lew czy baranek, czyli mężczyzna u lekarza rodzinnego">Lew czy baranek, czyli mężczyzna u lekarza rodzinnego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-939/" title="Alzheimer – wciąż bez przełomu">Alzheimer – wciąż bez przełomu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-938/" title="Dwadzieścia lat minęło…">Dwadzieścia lat minęło…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-937/" title="Młody lekarz musi się rozwijać">Młody lekarz musi się rozwijać</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-936/" title="Psychiatria dzienna">Psychiatria dzienna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-935/" title="Pięć minut, dwa jabłka i…100 tys. zł!">Pięć minut, dwa jabłka i…100 tys. zł!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-934/" title="Ezoteryczny odlot rozumu">Ezoteryczny odlot rozumu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-933/" title="Szpitalne Komisje Etyczne – czy istnieje potrzeba ich powoływania?">Szpitalne Komisje Etyczne – czy istnieje potrzeba ich powoływania?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-932/" title="Okulistyka: reaktywacja">Okulistyka: reaktywacja</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-931/" title="Korespondencyjnie czy do urn, byle z entuzjazmem!">Korespondencyjnie czy do urn, byle z entuzjazmem!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/12/post-930/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2012/11/" title="Listopad"><span class="jaw_symbol">►</span>Listopad</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-928/" title="Nasza Pani i Pan... Doktorzy">Nasza Pani i Pan... Doktorzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-927/" title="W kręgu seniorów">W kręgu seniorów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-926/" title="Żyję spotkaniami z ludźmi">Żyję spotkaniami z ludźmi</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-925/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-924/" title="Nie lubię szpitali…">Nie lubię szpitali…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-923/" title="Tęsknota za myśleniem">Tęsknota za myśleniem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-922/" title="A na Wschodzie bez zmian…">A na Wschodzie bez zmian…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-921/" title="Duma i radość przy Staszica">Duma i radość przy Staszica</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-920/" title="Agencja Taryfikacji – jak, po co i dla kogo?">Agencja Taryfikacji – jak, po co i dla kogo?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-919/" title="Lubelska Klinika Pneumonologii liderem">Lubelska Klinika Pneumonologii liderem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-918/" title="Trudna droga do specjalizacji">Trudna droga do specjalizacji</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-917/" title="Genetyka w onkologii">Genetyka w onkologii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-916/" title="Bezpłodność? Radiolodzy pomogą">Bezpłodność? Radiolodzy pomogą</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-915/" title="To będzie kolejny rok inwestycji">To będzie kolejny rok inwestycji</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-914/" title="Nie widzę podstaw do niepokoju">Nie widzę podstaw do niepokoju</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-913/" title="Przybij stażyście piątkę!">Przybij stażyście piątkę!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/11/post-912/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2012/10/" title="Październik"><span class="jaw_symbol">►</span>Październik</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-910/" title="Nasz Pan... Doktor">Nasz Pan... Doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-909/" title="Wrześniowa lista leków refundowanych">Wrześniowa lista leków refundowanych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-908/" title="Szpital w Białej Podlaskiej zmienia oblicze">Szpital w Białej Podlaskiej zmienia oblicze</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-907/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-906/" title="Sport w LIL">Sport w LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-905/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-904/" title="Plan finansowy Lubelskiego NFZ na 2013 r.">Plan finansowy Lubelskiego NFZ na 2013 r.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-853/" title="Diagnoza wstępna">Diagnoza wstępna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-903/" title="Strażnicy miejsc świętych">Strażnicy miejsc świętych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-902/" title="Unijny szpital w Kraśniku">Unijny szpital w Kraśniku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-901/" title="Dać nadzieję chorym">Dać nadzieję chorym</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-900/" title="Pędzić na kolonoskopię!">Pędzić na kolonoskopię!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-899/" title="Nie omijać chorych z Parkinsonem">Nie omijać chorych z Parkinsonem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-898/" title="Pomagać Afryce ile starczy sił!">Pomagać Afryce ile starczy sił!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-896/" title="Paracetamol jak muchomor sromotnikowy">Paracetamol jak muchomor sromotnikowy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-897/" title="Hrubieszów czeka na lekarzy">Hrubieszów czeka na lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-895/" title="Ambasadorowie zdrowego życia">Ambasadorowie zdrowego życia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-894/" title="Zacznijmy mówić, aby zacząć leczyć">Zacznijmy mówić, aby zacząć leczyć</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-893/" title="Zbliżają się wybory do organów izby lekarskiej">Zbliżają się wybory do organów izby lekarskiej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/10/post-892/" title="Prawda o naszym systemie ochrony zdrowia">Prawda o naszym systemie ochrony zdrowia</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2012/08/" title="Sierpień"><span class="jaw_symbol">►</span>Sierpień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-890/" title="Sportowe lato">Sportowe lato</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-889/" title="Pierwsze prywatne">Pierwsze prywatne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-888/" title="Z wizytą  u przyjaciół">Z wizytą  u przyjaciół</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-887/" title="Sałatka po lekarsku - Pomidory po królewsku">Sałatka po lekarsku - Pomidory po królewsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-886/" title="X Forum Radców Prawnych">X Forum Radców Prawnych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-885/" title="Tym razem w Chełmie">Tym razem w Chełmie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-884/" title="Stop HCV!  Wczesna diagnoza szansą dla zdrowia">Stop HCV!  Wczesna diagnoza szansą dla zdrowia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-883/" title="Nasze wyliczenia są rzetelne">Nasze wyliczenia są rzetelne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-882/" title="Rak, który mogą rozpoznać dentyści">Rak, który mogą rozpoznać dentyści</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-881/" title="Atrakcyjna? To na sprzedaż!">Atrakcyjna? To na sprzedaż!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-880/" title="www.hematoonkologia.pl – profesjonalny portal dla lekarzy i pacjentów">www.hematoonkologia.pl – profesjonalny portal dla lekarzy i pacjentów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-879/" title="Zbliżają się wybory do organów izby lekarskiej">Zbliżają się wybory do organów izby lekarskiej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-878/" title="Lipcowa lista refundacyjna">Lipcowa lista refundacyjna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-877/" title="Dokumentacja medyczna recept „pro auctore” i „pro familiae”">Dokumentacja medyczna recept „pro auctore” i „pro familiae”</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-876/" title="Umowy na recepty refundowane">Umowy na recepty refundowane</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-875/" title="Dynamicznie i naukowo">Dynamicznie i naukowo</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-874/" title="Rozmowa, której można się nauczyć">Rozmowa, której można się nauczyć</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/08/post-873/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2012/06/" title="Czerwiec"><span class="jaw_symbol">►</span>Czerwiec</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-871/" title="Śpiewanie to radość">Śpiewanie to radość</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-870/" title="Nasz Pan... Doktor">Nasz Pan... Doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-869/" title="Portret chwili">Portret chwili</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-868/" title="Sałatka po lekarsku - Wpadną goście">Sałatka po lekarsku - Wpadną goście</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-867/" title="Problemy z rezydenturami">Problemy z rezydenturami</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-866/" title="Ratownicy">Ratownicy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-865/" title="To idzie starość">To idzie starość</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-864/" title="Efektywna ochrona zdrowia, komercjalizacja szpitali – a co z motywacją pracowników?">Efektywna ochrona zdrowia, komercjalizacja szpitali – a co z motywacją pracowników?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-863/" title="Na stomatologii bez rewolucji">Na stomatologii bez rewolucji</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-862/" title="Dokąd idziesz interno?">Dokąd idziesz interno?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-861/" title="Uwaga, będą żądlić!">Uwaga, będą żądlić!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-860/" title="Tylko w Zamościu">Tylko w Zamościu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-859/" title="Przełom w leczeniu mięśniaków macicy">Przełom w leczeniu mięśniaków macicy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-858/" title="Będąc młodym lekarzem">Będąc młodym lekarzem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-857/" title="Moja droga specjalizacja">Moja droga specjalizacja</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-856/" title="Sobiepaństwo NFZ">Sobiepaństwo NFZ</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-855/" title="Terapia w kosmicznej kapsule">Terapia w kosmicznej kapsule</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/06/post-854/" title="Umowy na recepty refundowane">Umowy na recepty refundowane</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2012/05/" title="Maj"><span class="jaw_symbol">►</span>Maj</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-851/" title="Nasza Pani... Doktor">Nasza Pani... Doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-848/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-850/" title="Co jest miłością profesora Jacka Imieli?">Co jest miłością profesora Jacka Imieli?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-849/" title="Sałatka po lekarsku">Sałatka po lekarsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-847/" title="Światełko w tunelu">Światełko w tunelu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-846/" title="Spotkanie z lekarzami z Łucka">Spotkanie z lekarzami z Łucka</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-845/" title="E-learning w medycynie">E-learning w medycynie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-843/" title="Spełnia się wizja">Spełnia się wizja</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-844/" title="Specjalizacje czy umiejętności?">Specjalizacje czy umiejętności?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-842/" title="Innowacyjne zabiegi w międzynarodowym towarzystwie">Innowacyjne zabiegi w międzynarodowym towarzystwie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-841/" title="Medal Lubelskiej Izby Lekarskiej - Konstanty Radziwiłł">Medal Lubelskiej Izby Lekarskiej - Konstanty Radziwiłł</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-840/" title="Którędy na godziwą emeryturę">Którędy na godziwą emeryturę</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-839/" title="XXXI Okręgowy Zjazd Lekarzy">XXXI Okręgowy Zjazd Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/05/post-838/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2012/04/" title="Kwiecień"><span class="jaw_symbol">►</span>Kwiecień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-833/" title="Lepszy rydz…">Lepszy rydz…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-836/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-832/" title="Najnowocześniej zbada PET/CT w Lublinie">Najnowocześniej zbada PET/CT w Lublinie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-835/" title="Makaronezja – kraina szczęśliwych wysp">Makaronezja – kraina szczęśliwych wysp</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-834/" title="Konsylium24.pl – czyli lekarze dla lekarzy">Konsylium24.pl – czyli lekarze dla lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-831/" title="Rodzinny wysyła do specjalisty">Rodzinny wysyła do specjalisty</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-830/" title="Recepty „pro auctore” i „pro familia”">Recepty „pro auctore” i „pro familia”</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-829/" title="Niekończąca się historia receptowa">Niekończąca się historia receptowa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-828/" title="Nowa lista refundacyjna">Nowa lista refundacyjna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-827/" title="Przewlekłe zespoły korzeniowe">Przewlekłe zespoły korzeniowe</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-826/" title="Dobry wynik to za mało">Dobry wynik to za mało</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-825/" title="Wiedza praktyczna kluczem do LEP">Wiedza praktyczna kluczem do LEP</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-824/" title="Zdecydowane zwycięstwo prof. Andrzeja Dropa">Zdecydowane zwycięstwo prof. Andrzeja Dropa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-823/" title="Po pierwsze – kształcenie">Po pierwsze – kształcenie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-822/" title="(Nie)bezpieczna praca w SOR">(Nie)bezpieczna praca w SOR</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-821/" title="Gdzie skręca zdrowie">Gdzie skręca zdrowie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-820/" title="SOR-y same potrzebują ratunku">SOR-y same potrzebują ratunku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-819/" title="SOR jak malowany">SOR jak malowany</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/04/post-818/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2012/01/" title="Styczeń"><span class="jaw_symbol">►</span>Styczeń</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-816/" title="Nasza Pani i Pan… Doktor">Nasza Pani i Pan… Doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-815/" title="Noworoczne spotkanie emerytów">Noworoczne spotkanie emerytów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-814/" title="Pacjencie – najpierw idź do specjalisty">Pacjencie – najpierw idź do specjalisty</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-813/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-812/" title="Ratujmy zabytki – to nasza historia">Ratujmy zabytki – to nasza historia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-811/" title="Konflikt interesów">Konflikt interesów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-810/" title="Konsultacje mikrobiologiczne dla lekarzy">Konsultacje mikrobiologiczne dla lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-809/" title="Okażmy samarytańską pomoc">Okażmy samarytańską pomoc</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-808/" title="Czubek góry lodowej">Czubek góry lodowej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-807/" title="Lekarze emeryci i renciści wystawiają recepty">Lekarze emeryci i renciści wystawiają recepty</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-806/" title="Bal z wirusami – dobra zabawa?">Bal z wirusami – dobra zabawa?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-805/" title="Nie wolno podejmować takiego ryzyka">Nie wolno podejmować takiego ryzyka</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-804/" title="Współpraca naukowa Lublin – Bazylea – Göteborg">Współpraca naukowa Lublin – Bazylea – Göteborg</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-803/" title="Nowe metody w terapii padaczki">Nowe metody w terapii padaczki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-802/" title="Wojskowy, ale i kliniczny">Wojskowy, ale i kliniczny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-801/" title="Naczynia bez tajemnic">Naczynia bez tajemnic</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-800/" title="Szpitale bez polisy">Szpitale bez polisy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-799/" title="Głuchy telefon">Głuchy telefon</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-798/" title="Zarządzanie szpitalem w obliczu reformy zdrowia">Zarządzanie szpitalem w obliczu reformy zdrowia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-797/" title="Szpitalne Oddziały Rozpaczy">Szpitalne Oddziały Rozpaczy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-796/" title="Ubezpieczenia OC lekarzy 2012">Ubezpieczenia OC lekarzy 2012</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-795/" title="Refundacyjna awantura">Refundacyjna awantura</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-794/" title="Zasady wystawiania recept">Zasady wystawiania recept</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-793/" title="Wojna polityki z medycyną">Wojna polityki z medycyną</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2012/01/post-792/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > </ul></li><li class="jaw_years"><a class="jaw_years" title="2011" href="https://medicus.lublin.pl/2011/"><span class="jaw_symbol">►</span>2011 </a ><ul>
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2011/12/" title="Grudzień"><span class="jaw_symbol">►</span>Grudzień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-790/" title="Każdy może być św. Franciszkiem">Każdy może być św. Franciszkiem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-789/" title="Czy obudzę się po operacji?">Czy obudzę się po operacji?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-788/" title="Przychodzi wena do lekarza">Przychodzi wena do lekarza</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-787/" title="Biobankowanie po polsku">Biobankowanie po polsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-786/" title="Przyciąga pacjentów i rezydentów">Przyciąga pacjentów i rezydentów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-785/" title="Szpital w Tomaszowie ma 100 lat">Szpital w Tomaszowie ma 100 lat</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-784/" title="Skuteczniej leczyć szpiczaka">Skuteczniej leczyć szpiczaka</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-783/" title="Jak Fundusz karze lekarzy">Jak Fundusz karze lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-782/" title="Specjalizacja elitarna, ale potrzebna">Specjalizacja elitarna, ale potrzebna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-781/" title="Najważniejszy profesjonalizm">Najważniejszy profesjonalizm</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-780/" title="Czas nadziei – czas radości">Czas nadziei – czas radości</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-779/" title="Po zawale do psychiatry?">Po zawale do psychiatry?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-778/" title="Nasi w „Złotej setce”">Nasi w „Złotej setce”</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-777/" title="Trudna droga na szczyt">Trudna droga na szczyt</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/12/post-776/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2011/11/" title="Listopad"><span class="jaw_symbol">►</span>Listopad</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-774/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-773/" title="Nasza Pani… Doktor">Nasza Pani… Doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-772/" title="Magia Afryki">Magia Afryki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-771/" title="Nowe certyfikaty i aparatura">Nowe certyfikaty i aparatura</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-770/" title="O cukrzycy praktycznie i na bieżąco">O cukrzycy praktycznie i na bieżąco</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-769/" title="Polska Jerozolima – historia przetrwania">Polska Jerozolima – historia przetrwania</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-768/" title="Płyną lata, płyną…">Płyną lata, płyną…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-767/" title="Nie ma medycyny bez psychologii">Nie ma medycyny bez psychologii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-766/" title="Medyczne Noble 2011">Medyczne Noble 2011</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-765/" title="Emerycie nie lecz się sam!">Emerycie nie lecz się sam!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-763/" title="Działalność lecznicza – wg ustawy o działalności leczniczej">Działalność lecznicza – wg ustawy o działalności leczniczej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-764/" title="Cieszył nas tylko dzień wypłaty">Cieszył nas tylko dzień wypłaty</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-762/" title="Schizofrenia to choroba mózgu">Schizofrenia to choroba mózgu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-761/" title="20-lecie Stowarzyszenia Lekarzy Polskich we Lwowie">20-lecie Stowarzyszenia Lekarzy Polskich we Lwowie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-760/" title="Mamy dobre perspektywy">Mamy dobre perspektywy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-759/" title="Wydajmy te pieniądze!">Wydajmy te pieniądze!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-758/" title="Lubelska hematologia ma 40 lat">Lubelska hematologia ma 40 lat</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-757/" title="Lublin stolicą hematologii">Lublin stolicą hematologii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-756/" title="Medycyna na trolejbusach">Medycyna na trolejbusach</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/11/post-755/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2011/10/" title="Październik"><span class="jaw_symbol">►</span>Październik</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-753/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-752/" title="Moi Państwo... doktorzy">Moi Państwo... doktorzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-751/" title="9. Igrzyska Lekarskie w Zakopanem">9. Igrzyska Lekarskie w Zakopanem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-750/" title="Co nam zostało z tych lat…">Co nam zostało z tych lat…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-749/" title="Pamięć jest najważniejsza">Pamięć jest najważniejsza</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-748/" title="Stopy oddać w dobre ręce">Stopy oddać w dobre ręce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-747/" title="Dobrze leczyć cukrzycę, to dobrze edukować pacjenta">Dobrze leczyć cukrzycę, to dobrze edukować pacjenta</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-746/" title="Zdrowieją z internetem">Zdrowieją z internetem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-745/" title="Wzorowi absolwenci UM 2011">Wzorowi absolwenci UM 2011</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-744/" title="Przełom jeszcze przed nami">Przełom jeszcze przed nami</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-743/" title="Toksyczni szefowie">Toksyczni szefowie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-742/" title="Zmiany w praktykach prywatnych">Zmiany w praktykach prywatnych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-741/" title="Prawo dla medyków - Działalność lecznicza">Prawo dla medyków - Działalność lecznicza</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-740/" title="Wyrok na szpitale spółki">Wyrok na szpitale spółki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-739/" title="Czekam na reformę umysłów">Czekam na reformę umysłów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-738/" title="Gaudeamus z wyzwaniami">Gaudeamus z wyzwaniami</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/10/post-737/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2011/08/" title="Sierpień"><span class="jaw_symbol">►</span>Sierpień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-735/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-734/" title="87 Ogólnopolska Pielgrzymka Służby Zdrowia na Jasną Górę">87 Ogólnopolska Pielgrzymka Służby Zdrowia na Jasną Górę</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-733/" title="Pan Misiek... i jego szpital">Pan Misiek... i jego szpital</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-732/" title="Karate po lubelsku">Karate po lubelsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-731/" title="32 Światowe Igrzyska Lekarskie">32 Światowe Igrzyska Lekarskie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-730/" title="DoctorRiders otwierają sezon">DoctorRiders otwierają sezon</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-729/" title="Sportowe lato">Sportowe lato</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-728/" title="I ty możesz pomóc choremu dziecku">I ty możesz pomóc choremu dziecku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-727/" title="Rodacy i goście ze Wschodu">Rodacy i goście ze Wschodu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-726/" title="Z Radziwiłłami w tle">Z Radziwiłłami w tle</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-725/" title="Mamy fachowców, aparaturę, pacjentki  – czekamy na lepszy kontrakt">Mamy fachowców, aparaturę, pacjentki  – czekamy na lepszy kontrakt</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-724/" title="Szukam pracy z wyzwaniami!">Szukam pracy z wyzwaniami!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-723/" title="Zespół stopy cukrzycowej">Zespół stopy cukrzycowej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-722/" title="Uczyć się od najlepszych">Uczyć się od najlepszych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-721/" title="Psychologia pomaga lekarzom">Psychologia pomaga lekarzom</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-720/" title="Nie drżyj na fotelu – słuchaj muzyki!">Nie drżyj na fotelu – słuchaj muzyki!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-719/" title="Swą kreatywność pokazali w Lublinie">Swą kreatywność pokazali w Lublinie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-718/" title="Zasady wystawiania recept">Zasady wystawiania recept</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-717/" title="Specjalistyka na nowych zasadach">Specjalistyka na nowych zasadach</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-716/" title="Homeopaci kontratakują">Homeopaci kontratakują</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-715/" title="Hematologów rok jubileuszy">Hematologów rok jubileuszy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-714/" title="Komunikat Rzecznika Praw Lekarza LIL">Komunikat Rzecznika Praw Lekarza LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-713/" title="NFZ nie określa limitów leków refundowanych">NFZ nie określa limitów leków refundowanych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-712/" title="Kobiety z umysłami na medal">Kobiety z umysłami na medal</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-711/" title="Medale LIL">Medale LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-710/" title="Medalowa Gala">Medalowa Gala</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/08/post-709/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2011/06/" title="Czerwiec"><span class="jaw_symbol">►</span>Czerwiec</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-707/" title="Moja Pani i mój Pan... doktor">Moja Pani i mój Pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-706/" title="IV Drużynowe Mistrzostwa Izb Lekarskich w Golfie">IV Drużynowe Mistrzostwa Izb Lekarskich w Golfie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-705/" title="Restrykcyjne przepisy receptowe">Restrykcyjne przepisy receptowe</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-704/" title="Przyjmiemy każdego chorego">Przyjmiemy każdego chorego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-703/" title="Kiedy działał Referat Kultury i Piękna…">Kiedy działał Referat Kultury i Piękna…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-702/" title="Nasz Rejestr ponownie najlepszy w Polsce">Nasz Rejestr ponownie najlepszy w Polsce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-700/" title="W hołdzie donatorom">W hołdzie donatorom</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-701/" title="Nocą do lekarza">Nocą do lekarza</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-699/" title="Specjalizacyjne dylematy">Specjalizacyjne dylematy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-698/" title="Leczenie śmiechem">Leczenie śmiechem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-697/" title="Medycyna podróży">Medycyna podróży</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-696/" title="Powrót szkolnej stomatologii">Powrót szkolnej stomatologii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-695/" title="Uporczywe leczenie jest błędem w sztuce">Uporczywe leczenie jest błędem w sztuce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-694/" title="Pierwsza taka Gala">Pierwsza taka Gala</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-693/" title="Laury Medyczne 2011">Laury Medyczne 2011</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-692/" title="Podwójny jubileusz">Podwójny jubileusz</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/06/post-691/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2011/05/" title="Maj"><span class="jaw_symbol">►</span>Maj</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/05/post-689/" title="Mój Pan... doktor">Mój Pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/05/post-688/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/05/post-687/" title="Kongo. Tam zawsze czekają na pomoc">Kongo. Tam zawsze czekają na pomoc</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/05/post-686/" title="Oświadczenia pilnie oczekiwane">Oświadczenia pilnie oczekiwane</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/05/post-685/" title="Doktorat trzeba pisać z pasją">Doktorat trzeba pisać z pasją</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/05/post-684/" title="Mamy sposób na nowotwory otrzewnej">Mamy sposób na nowotwory otrzewnej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/05/post-683/" title="Stomatologio, popraw się!">Stomatologio, popraw się!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/05/post-682/" title="Medal LIL">Medal LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/05/post-681/" title="Po drugiej stronie barykady">Po drugiej stronie barykady</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/05/post-680/" title="Laury Medyczne 2011">Laury Medyczne 2011</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/05/post-679/" title="XXX Okręgowy Zjazd Lekarzy">XXX Okręgowy Zjazd Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/05/post-678/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2011/04/" title="Kwiecień"><span class="jaw_symbol">►</span>Kwiecień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/04/post-676/" title="Moja Pani... doktor">Moja Pani... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/04/post-675/" title="Piękny finał">Piękny finał</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/04/post-674/" title="Szczepić czy nie szczepić?">Szczepić czy nie szczepić?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/04/post-673/" title="Badania kliniczne – impas?">Badania kliniczne – impas?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/04/post-672/" title="Wielkanoc 2011">Wielkanoc 2011</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/04/post-671/" title="26 maja uroczysta gala w Filharmonii">26 maja uroczysta gala w Filharmonii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/04/post-670/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2011/03/" title="Marzec"><span class="jaw_symbol">►</span>Marzec</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-668/" title="Mój Pan... doktor">Mój Pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-667/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-666/" title="W kręgu seniorów">W kręgu seniorów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-665/" title="Zginął w Afganistanie">Zginął w Afganistanie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-664/" title="Sztuczna kość sama zarobi na badania">Sztuczna kość sama zarobi na badania</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-663/" title="Grypa nadal groźna">Grypa nadal groźna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-662/" title="Odczucie bezpieczeństwa przez pacjentów">Odczucie bezpieczeństwa przez pacjentów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-661/" title="Poszukiwanie nowych terapii">Poszukiwanie nowych terapii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-660/" title="Dokumentacja medyczna">Dokumentacja medyczna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-659/" title="Jedyny taki w Polsce">Jedyny taki w Polsce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-658/" title="Rusza program wspierania przeszczepów">Rusza program wspierania przeszczepów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-657/" title="Specjalista bez papierów">Specjalista bez papierów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-656/" title="Sam pomysł to za mało">Sam pomysł to za mało</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-655/" title="Zamknięte gabinety">Zamknięte gabinety</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-654/" title="Diagnoza wstępna">Diagnoza wstępna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/03/post-653/" title="Żegnamy">Żegnamy</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2011/01/" title="Styczeń"><span class="jaw_symbol">►</span>Styczeń</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-651/" title="Mój Pan... doktor">Mój Pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-650/" title="Lekarz nie może być właścicielem apteki">Lekarz nie może być właścicielem apteki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-649/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-648/" title="Naukowy raj powstanie w Lublinie">Naukowy raj powstanie w Lublinie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-647/" title="Bezpieczeństwo pacjentów">Bezpieczeństwo pacjentów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-646/" title="Wojskowe tempo i solidność">Wojskowe tempo i solidność</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-645/" title="Wiatr w żagle">Wiatr w żagle</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-644/" title="SOR w Białej Podlaskiej otwarty!">SOR w Białej Podlaskiej otwarty!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-643/" title="Fantom nie zastąpi pacjenta">Fantom nie zastąpi pacjenta</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-642/" title="Chcemy być partnerami lekarzy">Chcemy być partnerami lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-641/" title="&quot;Ojciec chrzestny dzieci spod mikroskopu”">"Ojciec chrzestny dzieci spod mikroskopu”</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-640/" title="Święty Mikołaj nosi żółtą koszulę">Święty Mikołaj nosi żółtą koszulę</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-639/" title="Rodzić – przede wszystkim bezpiecznie">Rodzić – przede wszystkim bezpiecznie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-638/" title="Resuscytować każdy może">Resuscytować każdy może</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-637/" title="Stanowiska ORL w  w sprawie zabezpieczenia świadczeń zdrowotnych w województwie lubelskim">Stanowiska ORL w  w sprawie zabezpieczenia świadczeń zdrowotnych w województwie lubelskim</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2011/01/post-636/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > </ul></li><li class="jaw_years"><a class="jaw_years" title="2010" href="https://medicus.lublin.pl/2010/"><span class="jaw_symbol">►</span>2010 </a ><ul>
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2010/12/" title="Grudzień"><span class="jaw_symbol">►</span>Grudzień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-634/" title="Mój Pan... doktor">Mój Pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-633/" title="Przy watykańskim stole">Przy watykańskim stole</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-632/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-631/" title="Mały pacjent – wielka sprawa">Mały pacjent – wielka sprawa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-630/" title="Leki w Polsce są za drogie">Leki w Polsce są za drogie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-629/" title="Doktorze – jedz śniadanie!">Doktorze – jedz śniadanie!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-628/" title="Nowa lista leków refundowanych">Nowa lista leków refundowanych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-627/" title="Coraz bliżej Europy">Coraz bliżej Europy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-626/" title="Impas przełamany!">Impas przełamany!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-625/" title="Nasze PERŁY MEDYCYNY">Nasze PERŁY MEDYCYNY</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-624/" title="Tam zdrowie twe…, gdzie o nie zadbasz">Tam zdrowie twe…, gdzie o nie zadbasz</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-623/" title="Skrzydła rosną">Skrzydła rosną</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-622/" title="Pierwsza linia frontu">Pierwsza linia frontu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-621/" title="Jak bronić się przed agresją?">Jak bronić się przed agresją?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/12/post-620/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2010/11/" title="Listopad"><span class="jaw_symbol">►</span>Listopad</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-618/" title="Moja Pani... doktor">Moja Pani... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-617/" title="Dobry obyczaj z fiskusem w tle">Dobry obyczaj z fiskusem w tle</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-616/" title="Więcej chorych znajdzie pomoc">Więcej chorych znajdzie pomoc</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-615/" title="Lublin ma nową pracownię hemodynamiki">Lublin ma nową pracownię hemodynamiki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-614/" title="Dobra diagnostyka to podstawa">Dobra diagnostyka to podstawa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-613/" title="Szkolnym gabinetom grozi likwidacja">Szkolnym gabinetom grozi likwidacja</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-612/" title="Uwielbiam się wspinać">Uwielbiam się wspinać</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-611/" title="Panowie, badajcie się!">Panowie, badajcie się!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-610/" title="Apel do polskich kolegów lekarzy">Apel do polskich kolegów lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-609/" title="Ostrożnie z antybiotykami!">Ostrożnie z antybiotykami!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-608/" title="Ojciec chrzestny dzieci spod mikroskopu">Ojciec chrzestny dzieci spod mikroskopu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-607/" title="Dopalacze -Śmiertelne zagrożenie">Dopalacze -Śmiertelne zagrożenie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-606/" title="Wyzwania XXI wieku">Wyzwania XXI wieku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-605/" title="Śmiały plan zamiast żali i lamentów">Śmiały plan zamiast żali i lamentów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-604/" title="Stanowisko  Prezydium Okręgowej Rady Lekarskiej Lubelskiej Izby Lekarskiej z dnia 5 października 2010 r. w sprawie uwag do projektów ustaw zdrowotnych">Stanowisko  Prezydium Okręgowej Rady Lekarskiej Lubelskiej Izby Lekarskiej z dnia 5 października 2010 r. w sprawie uwag do projektów ustaw zdrowotnych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/11/post-603/" title="Standardy – czekamy na więcej">Standardy – czekamy na więcej</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2010/10/" title="Październik"><span class="jaw_symbol">►</span>Październik</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-601/" title="Mój Pan... doktor">Mój Pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-600/" title="II Memoriał dr. Tomasza Teresińskiego">II Memoriał dr. Tomasza Teresińskiego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-599/" title="VIII Letnie Igrzyska Lekarzy">VIII Letnie Igrzyska Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-598/" title="Odeszli... - Dr Stanisława Fałkowska (1924-2009)">Odeszli... - Dr Stanisława Fałkowska (1924-2009)</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-597/" title="Wspomnienie - Prof. Tadeusz Krwawicz (1910-1988)">Wspomnienie - Prof. Tadeusz Krwawicz (1910-1988)</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-596/" title="Spóźniony list">Spóźniony list</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-595/" title="Recepta na długowieczność">Recepta na długowieczność</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-594/" title="Obradowali związkowcy">Obradowali związkowcy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-593/" title="Transplantacja – przełamany impas?">Transplantacja – przełamany impas?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-592/" title="Pomagamy potrzebującym">Pomagamy potrzebującym</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-591/" title="Najdłuższa kolejka chorych stoi w Lublinie">Najdłuższa kolejka chorych stoi w Lublinie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-590/" title="Będzie szybciej, ale za to mniej">Będzie szybciej, ale za to mniej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-589/" title="Powołanie czy biznes?">Powołanie czy biznes?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-588/" title="Felczeryzacja medycyny">Felczeryzacja medycyny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-587/" title="Lekarz certyfikowany, czyli polski patent na brak specjalistów">Lekarz certyfikowany, czyli polski patent na brak specjalistów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/10/post-586/" title="Diagnoza wstępna - Państwo i samorząd">Diagnoza wstępna - Państwo i samorząd</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2010/08/" title="Sierpień"><span class="jaw_symbol">►</span>Sierpień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-567/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-566/" title="Nasi Państwo... doktorzy">Nasi Państwo... doktorzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-565/" title="III Drużynowe Mistrzostwa Izb Lekarskich w Golfie">III Drużynowe Mistrzostwa Izb Lekarskich w Golfie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-564/" title="VI Mistrzostwa Polski Lekarzy w Pływaniu">VI Mistrzostwa Polski Lekarzy w Pływaniu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-563/" title="Arystokraci ducha">Arystokraci ducha</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-562/" title="Intensywna terapia na onkologii">Intensywna terapia na onkologii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-561/" title="Ukoją ból najmłodszych">Ukoją ból najmłodszych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-560/" title="Pięknie odmieniony szpital dla dzieci">Pięknie odmieniony szpital dla dzieci</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-559/" title="Centrum Onkologii Ziemi lubelskiej – coraz bliżej wielkiej przemiany">Centrum Onkologii Ziemi lubelskiej – coraz bliżej wielkiej przemiany</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-558/" title="Od dobroczynności do certyfikowanej jakości">Od dobroczynności do certyfikowanej jakości</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-557/" title="Ten rok musimy przetrwać">Ten rok musimy przetrwać</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-556/" title="Cywilizacja wystawia rachunki">Cywilizacja wystawia rachunki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-555/" title="Święty Rafał hojny dla Zamościa">Święty Rafał hojny dla Zamościa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-554/" title="Pogoda dla serca">Pogoda dla serca</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-553/" title="Wielkie nazwiska, najnowsze badania">Wielkie nazwiska, najnowsze badania</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-552/" title="E- recepty tuż, tuż">E- recepty tuż, tuż</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-551/" title="Nie powinniśmy mieć kompleksów">Nie powinniśmy mieć kompleksów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-550/" title="Warto namawiać do porozumienia">Warto namawiać do porozumienia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-549/" title="Na odsiecz powodzianom">Na odsiecz powodzianom</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/08/post-548/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2010/05/" title="Maj"><span class="jaw_symbol">►</span>Maj</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/05/post-546/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/05/post-545/" title="Badajmy dzieci!">Badajmy dzieci!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/05/post-544/" title="Europejskie szkolenia diabetologiczne">Europejskie szkolenia diabetologiczne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/05/post-543/" title="Wybrałem ten zawód, by być potrzebnym">Wybrałem ten zawód, by być potrzebnym</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/05/post-542/" title="Epidemia grypy była dość łagodna">Epidemia grypy była dość łagodna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/05/post-541/" title="Trudności nie tylko diagnostyczne">Trudności nie tylko diagnostyczne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/05/post-540/" title="Jak ratować kobiety w ciąży?">Jak ratować kobiety w ciąży?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/05/post-539/" title="Z czym do Rzecznika?">Z czym do Rzecznika?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/05/post-538/" title="Nie mogłem puścić tego płazem">Nie mogłem puścić tego płazem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/05/post-537/" title="Praca w komisjach problemowych ORL jest niezwykle ważna">Praca w komisjach problemowych ORL jest niezwykle ważna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/05/post-536/" title="Nadzieja w migracji">Nadzieja w migracji</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/05/post-535/" title="Okręt flagowy czy kula u nogi?">Okręt flagowy czy kula u nogi?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/05/post-534/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2010/04/" title="Kwiecień"><span class="jaw_symbol">►</span>Kwiecień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-532/" title="Moja Pani... doktor">Moja Pani... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-531/" title="Aoteraoa – kraj zieleni i obłoków">Aoteraoa – kraj zieleni i obłoków</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-530/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-529/" title="Krypta ks. Sanguszków">Krypta ks. Sanguszków</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-528/" title="Poznać geny, aby skutecznie leczyć">Poznać geny, aby skutecznie leczyć</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-527/" title="Praca jest moją pasją">Praca jest moją pasją</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-526/" title="Nie godzę się na niesprawiedliwość społeczną">Nie godzę się na niesprawiedliwość społeczną</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-525/" title="Nowotwory 2010">Nowotwory 2010</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-524/" title="Z sercem do pacjentów">Z sercem do pacjentów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-523/" title="Laur Medyczny">Laur Medyczny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-522/" title="Trudna droga na szczyt">Trudna droga na szczyt</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-521/" title="O fascynacjach psychiatrią i Bachem">O fascynacjach psychiatrią i Bachem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-520/" title="Jestem zachłanny na życie">Jestem zachłanny na życie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-519/" title="Bez happy endu - XXVIII Okręgowy Zjazd Lekarzy">Bez happy endu - XXVIII Okręgowy Zjazd Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/04/post-518/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2010/03/" title="Marzec"><span class="jaw_symbol">►</span>Marzec</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-516/" title="Nasz Pan... doktor">Nasz Pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-515/" title="Z zasady jestem na tak">Z zasady jestem na tak</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-514/" title="V Zimowe Igrzyska Lekarskie">V Zimowe Igrzyska Lekarskie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-513/" title="Odeszli... - Prof. dr hab. n. med. Leszek Wdowiak">Odeszli... - Prof. dr hab. n. med. Leszek Wdowiak</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-512/" title="Wspomnienie - Dr Leon Karol Monné">Wspomnienie - Dr Leon Karol Monné</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-511/" title="Nasz Rejestr – najlepszy w Polsce">Nasz Rejestr – najlepszy w Polsce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-510/" title="Leczenie nie musi boleć">Leczenie nie musi boleć</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-509/" title="Nie tylko statystyka">Nie tylko statystyka</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-508/" title="Szpiczak – trudno rozpoznać, trudno leczyć">Szpiczak – trudno rozpoznać, trudno leczyć</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-507/" title="Nasz drogi pacjent">Nasz drogi pacjent</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-506/" title="Lekarski kalejdoskop">Lekarski kalejdoskop</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-505/" title="Raka można wyprzedzić">Raka można wyprzedzić</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-504/" title="Profesjonalnie i z sercem">Profesjonalnie i z sercem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-503/" title="Ty też będziesz emerytem">Ty też będziesz emerytem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-502/" title="Depresja a bezsenność">Depresja a bezsenność</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-501/" title="Możemy wnieść wiele">Możemy wnieść wiele</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-500/" title="Interna – reaktywacja?">Interna – reaktywacja?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-499/" title="Odznaczeni Medalem LIL">Odznaczeni Medalem LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-498/" title="Odpowiedzialność zawodowa">Odpowiedzialność zawodowa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-497/" title="Chełm – nowy szpital oficjalnie otwarty">Chełm – nowy szpital oficjalnie otwarty</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/03/post-496/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2010/01/" title="Styczeń"><span class="jaw_symbol">►</span>Styczeń</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/01/post-493/" title="Noworoczne spotkanie emerytów">Noworoczne spotkanie emerytów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/01/post-492/" title="Nasz Pan i Pani... doktor">Nasz Pan i Pani... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/01/post-491/" title="Srebrni piłkarze">Srebrni piłkarze</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/01/post-490/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/01/post-489/" title="Ambasador biznesu w medycynie">Ambasador biznesu w medycynie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/01/post-488/" title="Lubelskie bieduje, mazowieckie lokuje…">Lubelskie bieduje, mazowieckie lokuje…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/01/post-487/" title="Jak kontrakty wpłyną na pensje lekarzy?">Jak kontrakty wpłyną na pensje lekarzy?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/01/post-486/" title="Samorząd lekarski ma nową ustawę">Samorząd lekarski ma nową ustawę</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/01/post-485/" title="Nasi delegaci o Zjeździe">Nasi delegaci o Zjeździe</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/01/post-484/" title="Burzliwy, ale owocny">Burzliwy, ale owocny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/01/post-483/" title="Apele XXVII Sprawozdawczo-Wyborczego Okręgowego Zjazdu Lekarzy Delegatów LIL">Apele XXVII Sprawozdawczo-Wyborczego Okręgowego Zjazdu Lekarzy Delegatów LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/01/post-481/" title="Wybrani!">Wybrani!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2010/01/post-480/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > </ul></li><li class="jaw_years"><a class="jaw_years" title="2009" href="https://medicus.lublin.pl/2009/"><span class="jaw_symbol">►</span>2009 </a ><ul>
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2009/12/" title="Grudzień"><span class="jaw_symbol">►</span>Grudzień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/12/post-478/" title="Dziecko – nasz skarb">Dziecko – nasz skarb</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/12/post-477/" title="Stomatologia przydatna praktycznie">Stomatologia przydatna praktycznie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/12/post-476/" title="Mój Pan... doktor">Mój Pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/12/post-475/" title="Chorzy z łuszczycą wychodzą z cienia">Chorzy z łuszczycą wychodzą z cienia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/12/post-474/" title="Bunkry oddane – chorzy już są leczeni">Bunkry oddane – chorzy już są leczeni</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/12/post-473/" title="Nie jestem fotografikiem…">Nie jestem fotografikiem…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/12/post-472/" title="XII Halowe Mistrzostwa Lekarzy w Tenisie">XII Halowe Mistrzostwa Lekarzy w Tenisie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/12/post-471/" title="Lekarski kalejdoskop">Lekarski kalejdoskop</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/12/post-470/" title="Golf na lekarskich igrzyskach">Golf na lekarskich igrzyskach</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/12/post-469/" title="Ofiarności lekarzy się nie docenia">Ofiarności lekarzy się nie docenia</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2009/11/" title="Listopad"><span class="jaw_symbol">►</span>Listopad</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-467/" title="Mój Pan... doktor">Mój Pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-466/" title="W kręgu Lekarzy Emerytów i Rencistów…">W kręgu Lekarzy Emerytów i Rencistów…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-465/" title="Pływanie mnie odrodziło">Pływanie mnie odrodziło</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-464/" title="Nowoczesny tomograf w kraśnickim szpitalu">Nowoczesny tomograf w kraśnickim szpitalu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-463/" title="Sanepid współpracuje z dentystami">Sanepid współpracuje z dentystami</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-462/" title="Kłopoty beniaminka">Kłopoty beniaminka</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-461/" title="Przepisy prawne dotyczące chorób zawodowych">Przepisy prawne dotyczące chorób zawodowych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-460/" title="Masz 60 i więcej lat? Zostań wolontariuszem">Masz 60 i więcej lat? Zostań wolontariuszem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-459/" title="…ale nie najgorzej jest…">…ale nie najgorzej jest…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-458/" title="Chrońmy antybiotyki!">Chrońmy antybiotyki!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-457/" title="Lekarski kalejdoskop">Lekarski kalejdoskop</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-456/" title="Wiedza praktycznie użyteczna">Wiedza praktycznie użyteczna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-455/" title="Biomarkery – nadzieja neurologii">Biomarkery – nadzieja neurologii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-454/" title="Młode lekarki na medal">Młode lekarki na medal</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-453/" title="Historia i medycyna">Historia i medycyna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-452/" title="Tablica katyńska">Tablica katyńska</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-451/" title="Szpitale najlepsze i dobre">Szpitale najlepsze i dobre</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-450/" title="Będą zmiany">Będą zmiany</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-449/" title="PES z interny? Trudny, ale do zdania">PES z interny? Trudny, ale do zdania</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-448/" title="Rozumiem rozgoryczenie lekarzy">Rozumiem rozgoryczenie lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-447/" title="Delegaci na Okręgowy Zjazd Lekarzy">Delegaci na Okręgowy Zjazd Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/11/post-446/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2009/10/" title="Październik"><span class="jaw_symbol">►</span>Październik</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-444/" title="Święto sportu i rodziny">Święto sportu i rodziny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-443/" title="Mój Pan... doktor">Mój Pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-442/" title="Geriatra potrzebny od zaraz">Geriatra potrzebny od zaraz</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-441/" title="Sto lat walki z gruźlicą">Sto lat walki z gruźlicą</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-440/" title="Gusła XXI wieku">Gusła XXI wieku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-439/" title="Ratowali po mistrzowsku">Ratowali po mistrzowsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-438/" title="„Polka” na Lubelszczyźnie">„Polka” na Lubelszczyźnie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-437/" title="Okulista z misją">Okulista z misją</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-436/" title="Nowe oblicze lubelskiej Kliniki Kardiologii">Nowe oblicze lubelskiej Kliniki Kardiologii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-435/" title="Lekarski kalejdoskop">Lekarski kalejdoskop</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-434/" title="Szpital przechodzi niezbędną modernizację">Szpital przechodzi niezbędną modernizację</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-433/" title="Kiedy świńska grypa zawita…">Kiedy świńska grypa zawita…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-432/" title="Płacowe dywagacje">Płacowe dywagacje</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-431/" title="Zabraknie pieniędzy na hemodializy?">Zabraknie pieniędzy na hemodializy?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-430/" title="Gdy rozum śpi…">Gdy rozum śpi…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-429/" title="Stać nas na więcej">Stać nas na więcej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-428/" title="Onkologia walczy o unijne fundusze">Onkologia walczy o unijne fundusze</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-427/" title="Siła Porozumienia Lubelskiego">Siła Porozumienia Lubelskiego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/10/post-426/" title="Święto ginekologii polskiej w Lublinie">Święto ginekologii polskiej w Lublinie</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2009/08/" title="Sierpień"><span class="jaw_symbol">►</span>Sierpień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-424/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-423/" title="Moja Pani i mój Pan... doktor">Moja Pani i mój Pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-422/" title="Gry intelektualne">Gry intelektualne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-421/" title="Tour de Bychawa">Tour de Bychawa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-420/" title="Na deptaku w Ciechocinku">Na deptaku w Ciechocinku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-419/" title="Na męskie problemy – zielony laser">Na męskie problemy – zielony laser</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-418/" title="Cytomammobus na trasie życia">Cytomammobus na trasie życia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-417/" title="Antyrak – nowy styl życia">Antyrak – nowy styl życia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-416/" title="Tomografia wolumetryczna – nowa jakość w diagnostyce">Tomografia wolumetryczna – nowa jakość w diagnostyce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-415/" title="Lekarski kalejdoskop">Lekarski kalejdoskop</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-414/" title="Kryzys nie szkodzi inwestycjom">Kryzys nie szkodzi inwestycjom</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-413/" title="Będzie szczepionka przeciwko świńskiej grypie">Będzie szczepionka przeciwko świńskiej grypie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-412/" title="List Ogólnopolskiego Związku Zawodowego Lekarzy  do lekarzy w Polsce">List Ogólnopolskiego Związku Zawodowego Lekarzy  do lekarzy w Polsce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-411/" title="Lubelski szczyt chirurgii onkologicznej">Lubelski szczyt chirurgii onkologicznej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-410/" title="Co dalej z interną?">Co dalej z interną?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-409/" title="Jestem dzieckiem szczęścia">Jestem dzieckiem szczęścia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-408/" title="„Polska B też chce żyć”">„Polska B też chce żyć”</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/08/post-407/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2009/06/" title="Czerwiec"><span class="jaw_symbol">►</span>Czerwiec</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-405/" title="Mój pan... doktor">Mój pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-404/" title="Chińska medycyna tradycyjna">Chińska medycyna tradycyjna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-403/" title="Piękniejsze życie">Piękniejsze życie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-402/" title="ARS MEDICA w Krasnobrodzie">ARS MEDICA w Krasnobrodzie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-401/" title="Pływacy na medal">Pływacy na medal</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-400/" title="II Drużynowe Mistrzostwa Izb Lekarskich w Golfie">II Drużynowe Mistrzostwa Izb Lekarskich w Golfie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-399/" title="Recepty – temat niezmiennie aktualny">Recepty – temat niezmiennie aktualny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-398/" title="Apel aptekarzy">Apel aptekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-397/" title="Łęczna ma swój szpital na peryferiach">Łęczna ma swój szpital na peryferiach</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-396/" title="Lekarski kalejdoskop">Lekarski kalejdoskop</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-395/" title="W regionie nie ma lepszych">W regionie nie ma lepszych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-394/" title="Defibrylacja kasą">Defibrylacja kasą</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-393/" title="Humanizm w medycynie">Humanizm w medycynie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-392/" title="Praca ma być  dostosowana do człowieka">Praca ma być  dostosowana do człowieka</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-391/" title="Płuca traktuj troskliwie">Płuca traktuj troskliwie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-390/" title="Rak płuca nie odpuszcza">Rak płuca nie odpuszcza</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-389/" title="Medyczna etykieta">Medyczna etykieta</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-388/" title="Izba jest tam, gdzie pracują lekarze">Izba jest tam, gdzie pracują lekarze</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/06/post-387/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2009/05/" title="Maj"><span class="jaw_symbol">►</span>Maj</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-385/" title="Mój pan... doktor">Mój pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-384/" title="Zapiski spod Annapurny">Zapiski spod Annapurny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-383/" title="Nowoczesne laboratorium w kraśnickim szpitalu">Nowoczesne laboratorium w kraśnickim szpitalu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-382/" title="Christos znaczy Chrystus">Christos znaczy Chrystus</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-381/" title="Defibrylacja kasą">Defibrylacja kasą</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-380/" title="Komisja Sportu LIL">Komisja Sportu LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-379/" title="Szczepić, aby chronić">Szczepić, aby chronić</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-378/" title="Docenić rehabilitację onkologiczną">Docenić rehabilitację onkologiczną</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-377/" title="Podwójny nokaut czyli chore oszczędności  kosztem lekarzy i pacjentów">Podwójny nokaut czyli chore oszczędności  kosztem lekarzy i pacjentów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-376/" title="Lekarski kalejdoskop">Lekarski kalejdoskop</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-375/" title="Ratujmy lubelskie szpitale">Ratujmy lubelskie szpitale</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-374/" title="Coraz mniej problemów z odpadami medycznymi">Coraz mniej problemów z odpadami medycznymi</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-373/" title="Kiedy zielone światło dla geriatrii?">Kiedy zielone światło dla geriatrii?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-372/" title="Chirurgia onkologiczna XXI wieku">Chirurgia onkologiczna XXI wieku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-371/" title="Międzynarodowe spotkanie chirurgów onkologów">Międzynarodowe spotkanie chirurgów onkologów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-370/" title="Im więcej zrobisz, tym więcej zarobisz">Im więcej zrobisz, tym więcej zarobisz</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-369/" title="Motywacyjny system pracy – recepta na przetrwanie polskich szpitali?">Motywacyjny system pracy – recepta na przetrwanie polskich szpitali?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-368/" title="Człowiek, który leczy innych, musi być trzeźwy">Człowiek, który leczy innych, musi być trzeźwy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/05/post-367/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2009/04/" title="Kwiecień"><span class="jaw_symbol">►</span>Kwiecień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-365/" title="Mój pan... doktor">Mój pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-364/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-363/" title="Zimowe Igrzyska Lekarskie">Zimowe Igrzyska Lekarskie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-362/" title="Pies – terapeuta na czterech łapach">Pies – terapeuta na czterech łapach</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-361/" title="Depresję można skutecznie leczyć">Depresję można skutecznie leczyć</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-360/" title="Kinezjoterapia uciskowa">Kinezjoterapia uciskowa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-359/" title="„Mały Książę” już mieszka przy ul. Lędzian">„Mały Książę” już mieszka przy ul. Lędzian</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-357/" title="Wzrosną wynagrodzenia lekarzy stażystów i rezydentów">Wzrosną wynagrodzenia lekarzy stażystów i rezydentów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-356/" title="Lekarski kalejdoskop">Lekarski kalejdoskop</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-355/" title="Wzorowy egzamin">Wzorowy egzamin</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-354/" title="Można przekonać, ale trzeba rozmawiać">Można przekonać, ale trzeba rozmawiać</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-353/" title="Refleksja ks. Wojciecha Iwanickiego">Refleksja ks. Wojciecha Iwanickiego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-352/" title="Jesienią wybory!">Jesienią wybory!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/04/post-351/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2009/03/" title="Marzec"><span class="jaw_symbol">►</span>Marzec</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-348/" title="Spotkanie absolwentów Wydziału Lekarskiego AM w Lublinie z roku 1983">Spotkanie absolwentów Wydziału Lekarskiego AM w Lublinie z roku 1983</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-347/" title="Moja pani... doktor">Moja pani... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-346/" title="Kobieto idź na badania!">Kobieto idź na badania!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-345/" title="Stanowisko KSLP wobec zapłodnienia &quot;in vitro&quot;">Stanowisko KSLP wobec zapłodnienia "in vitro"</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-344/" title="Odeszli">Odeszli</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-343/" title="Św. Kamil nagrodził lublinian">Św. Kamil nagrodził lublinian</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-342/" title="Medale Lubelskiej Izby Lekarskiej 2009">Medale Lubelskiej Izby Lekarskiej 2009</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-341/" title="Rekordzista małolat miał 4 promile">Rekordzista małolat miał 4 promile</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-340/" title="Lekarz lekarzowi pacjentem">Lekarz lekarzowi pacjentem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-339/" title="Lekarski kaleidoskop">Lekarski kaleidoskop</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-338/" title="Powinno być lepiej">Powinno być lepiej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-337/" title="Rynek Zdrowia debatował w Lublinie">Rynek Zdrowia debatował w Lublinie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-336/" title="Wyróżnieni Dyplomem Laur Medyczny">Wyróżnieni Dyplomem Laur Medyczny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-334/" title="Obudźmy w sobie zapał do zmian">Obudźmy w sobie zapał do zmian</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-335/" title="Delegatura Bialskopodlaska LIL">Delegatura Bialskopodlaska LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/03/post-333/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2009/01/" title="Styczeń"><span class="jaw_symbol">►</span>Styczeń</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-330/" title="Noworoczne spotkanie seniorów">Noworoczne spotkanie seniorów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-329/" title="Spotkanie absolwentów Wydziału Lekarskiego AM w Lublinie z roku 1969">Spotkanie absolwentów Wydziału Lekarskiego AM w Lublinie z roku 1969</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-328/" title="Moja pani... doktor">Moja pani... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-327/" title="Okiem Eskulapa">Okiem Eskulapa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-326/" title="Fiordy, które kuszą">Fiordy, które kuszą</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-325/" title="Odeszli...">Odeszli...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-324/" title="Lubelsko-lwowska współpraca studentów">Lubelsko-lwowska współpraca studentów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-323/" title="Nie tylko dieta i rower">Nie tylko dieta i rower</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-322/" title="W końcu skalpel">W końcu skalpel</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-321/" title="Czerniak w natarciu">Czerniak w natarciu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-320/" title="Czy Sanepid prześladuje stomatologów?">Czy Sanepid prześladuje stomatologów?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-319/" title="Zaproszenie na Pielgrzymkę na Kresy Wschodnie">Zaproszenie na Pielgrzymkę na Kresy Wschodnie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-318/" title="Bądźmy razem">Bądźmy razem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-317/" title="Jak rodzić, to na Lubelszczyźnie">Jak rodzić, to na Lubelszczyźnie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-316/" title="Oddać ciało nauce">Oddać ciało nauce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-315/" title="Złowrogie cienie współczesnej farmakoterapii">Złowrogie cienie współczesnej farmakoterapii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-314/" title="Po lekkim liftingu">Po lekkim liftingu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-313/" title="Z obrad ORL">Z obrad ORL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-312/" title="Wszyscy kochają dzieci">Wszyscy kochają dzieci</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-311/" title="Ubezpieczenia">Ubezpieczenia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-310/" title="Przychodzi przedstawiciel medyczny do... lekarza">Przychodzi przedstawiciel medyczny do... lekarza</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-309/" title="Daj się zmrozić czyli krioterapia">Daj się zmrozić czyli krioterapia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-308/" title="Rok 2009 – rokiem wyborów do samorządu lekarskiego">Rok 2009 – rokiem wyborów do samorządu lekarskiego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-307/" title="Niczego się nie boję">Niczego się nie boję</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2009/01/post-306/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > </ul></li><li class="jaw_years"><a class="jaw_years" title="2008" href="https://medicus.lublin.pl/2008/"><span class="jaw_symbol">►</span>2008 </a ><ul>
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2008/12/" title="Grudzień"><span class="jaw_symbol">►</span>Grudzień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-305/" title="Delegatura w Białej zaprasza seniorów">Delegatura w Białej zaprasza seniorów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-304/" title="Drobne">Drobne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-303/" title="Praca">Praca</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-302/" title="Bal Lekarza w Białej">Bal Lekarza w Białej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-301/" title="Pożyczki">Pożyczki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-300/" title="Sieć MPD">Sieć MPD</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-299/" title="Moja pani... doktor">Moja pani... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-298/" title="Sport w LIL">Sport w LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-297/" title="Pielgrzymując do korzeni chrześcijaństwa">Pielgrzymując do korzeni chrześcijaństwa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-296/" title="Bal charytatywny w DSK">Bal charytatywny w DSK</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-295/" title="Pokazywać mocne strony? Czemu nie!">Pokazywać mocne strony? Czemu nie!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-294/" title="Forum trudnych przypadków">Forum trudnych przypadków</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-293/" title="OFERTA WSPÓŁPRACY W ZAKRESIE UBEZPIECZEŃ OC DLA LEKARZY">OFERTA WSPÓŁPRACY W ZAKRESIE UBEZPIECZEŃ OC DLA LEKARZY</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-292/" title="Otyłość">Otyłość</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-291/" title="Pomyłki w medycynie">Pomyłki w medycynie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-290/" title="Kapituła Medalu LIL">Kapituła Medalu LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-289/" title="ORL w Lublinie przyłącza się do protestu ORL w Białymstoku">ORL w Lublinie przyłącza się do protestu ORL w Białymstoku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-288/" title="Z obrad ORL">Z obrad ORL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-287/" title="Mammogramy z Białej najlepsze!">Mammogramy z Białej najlepsze!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-286/" title="Pytania o jakość">Pytania o jakość</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-285/" title="Duma powiatu">Duma powiatu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-284/" title="Kodeks walki z rakiem">Kodeks walki z rakiem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-283/" title="Obudź się! Nie daj się HIV">Obudź się! Nie daj się HIV</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-282/" title="Dni ratowania życia">Dni ratowania życia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-281/" title="Ekslibrisy w aptece">Ekslibrisy w aptece</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-280/" title="Najlepszy szpital papieski z Zamościa">Najlepszy szpital papieski z Zamościa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-279/" title="Chirurdzy chcą nowocześnie leczyć przepukliny">Chirurdzy chcą nowocześnie leczyć przepukliny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-278/" title="Dyplomy wręczone">Dyplomy wręczone</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-277/" title="Podziękowania">Podziękowania</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-276/" title="Nie bójmy się szczepień">Nie bójmy się szczepień</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-275/" title="Od 1 stycznia 2009 wpłacamy składki na indywidualne konta bankowe">Od 1 stycznia 2009 wpłacamy składki na indywidualne konta bankowe</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-274/" title="Uwaga, zmiana wysokości składki członkowskiej!">Uwaga, zmiana wysokości składki członkowskiej!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-273/" title="Niebezpieczne komórki">Niebezpieczne komórki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-272/" title="LEP po lubelsku">LEP po lubelsku</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-271/" title="Dyplomy 2008 rozdane">Dyplomy 2008 rozdane</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-270/" title="Czarny rynek usług  dentystycznych">Czarny rynek usług  dentystycznych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-269/" title="Kraśnicka tonie?">Kraśnicka tonie?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-268/" title="Aby ludzkość ujrzała Światłość">Aby ludzkość ujrzała Światłość</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-267/" title="Betlejem – historia Świętego Miejsca">Betlejem – historia Świętego Miejsca</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-266/" title="Diagnoza wstępna">Diagnoza wstępna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-265/" title="Ogłoszenie">Ogłoszenie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/12/post-264/" title="Życzenia">Życzenia</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2008/11/" title="Listopad"><span class="jaw_symbol">►</span>Listopad</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-261/" title="Lekarze sądowi nadal poszukiwani">Lekarze sądowi nadal poszukiwani</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-260/" title="Drobne">Drobne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-259/" title="Praca">Praca</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-258/" title="kondolencje">kondolencje</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-257/" title="Mała zmiana w receptach">Mała zmiana w receptach</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-256/" title="Wybrane zagadnienia zakażeń dróg oddechowych">Wybrane zagadnienia zakażeń dróg oddechowych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-255/" title="oferta pracy">oferta pracy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-254/" title="Pożyczki">Pożyczki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-253/" title="Mój pan... doktor">Mój pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-252/" title="Medyczny Klub Turystyczny w Himalajach">Medyczny Klub Turystyczny w Himalajach</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-251/" title="Prof. Andrzej Szczeklik">Prof. Andrzej Szczeklik</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-250/" title="Eksplozja medycyny">Eksplozja medycyny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-249/" title="Herniologia stosowana">Herniologia stosowana</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-248/" title="Prawo i etyka w medycynie">Prawo i etyka w medycynie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-247/" title="10-lecie Stowarzyszenia Chorych na Astmę Oskrzelową">10-lecie Stowarzyszenia Chorych na Astmę Oskrzelową</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-246/" title="Z obrad ORL">Z obrad ORL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-245/" title="Pięćdziesiąt lat minęło…">Pięćdziesiąt lat minęło…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-244/" title="Medycyna rodzinna zaczęła się w  Lublinie">Medycyna rodzinna zaczęła się w  Lublinie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-243/" title="III Kongres PTMR">III Kongres PTMR</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-242/" title="Rodzinni stowarzyszeni">Rodzinni stowarzyszeni</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-241/" title="Pierwsze Gaudeamus na Uniwersytecie  Medycznym">Pierwsze Gaudeamus na Uniwersytecie  Medycznym</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-240/" title="Uśmiech na reumatyzm">Uśmiech na reumatyzm</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-239/" title="Dzień Zdrowia Psychicznego">Dzień Zdrowia Psychicznego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-238/" title="Lekarze i ich patron św. Łukasz">Lekarze i ich patron św. Łukasz</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-237/" title="Odszedł prof. Maciej Latalski">Odszedł prof. Maciej Latalski</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-236/" title="Światowy Dzień Serca w Zamościu">Światowy Dzień Serca w Zamościu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-235/" title="Profilaktyka różowej wstążeczki">Profilaktyka różowej wstążeczki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-234/" title="Grypa niech będzie odparta!">Grypa niech będzie odparta!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-233/" title="Wygrał konkurs i jest dyrektorem NFZ">Wygrał konkurs i jest dyrektorem NFZ</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-231/" title="Serce: wolniej bije – dłużej żyje">Serce: wolniej bije – dłużej żyje</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-232/" title="Co dalej z cukrzycą?">Co dalej z cukrzycą?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-230/" title="Gonimy Europę!">Gonimy Europę!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-229/" title="Propozycje NFZ oburzają   stomatologów">Propozycje NFZ oburzają   stomatologów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-228/" title="Potrzeby większe niż budżet">Potrzeby większe niż budżet</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-227/" title="Uwaga, zmiana wysokości składki   członkowskiej!">Uwaga, zmiana wysokości składki   członkowskiej!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-226/" title="Od 1 stycznia 2009 wpłacamy składki   na indywidualne konta bankowe">Od 1 stycznia 2009 wpłacamy składki   na indywidualne konta bankowe</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-225/" title="Żegnamy JM Rektora Macieja Latalskiego">Żegnamy JM Rektora Macieja Latalskiego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-224/" title="Nie zdała prawie połowa">Nie zdała prawie połowa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-223/" title="Zaczynamy liczenie punktów">Zaczynamy liczenie punktów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-222/" title="Ściana płaczu">Ściana płaczu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/11/post-221/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2008/10/" title="Październik"><span class="jaw_symbol">►</span>Październik</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-220/" title="Kierunek: Północ!">Kierunek: Północ!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-219/" title="I Ogólnopolskie Dni Otyłości.">I Ogólnopolskie Dni Otyłości.</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-218/" title="Pożyczki">Pożyczki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-217/" title="Praca">Praca</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-216/" title="Drobne">Drobne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-215/" title="Oferta pracy">Oferta pracy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-214/" title="II Konferencja Lekarzy Rodzinnych Lubelszczyzny">II Konferencja Lekarzy Rodzinnych Lubelszczyzny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-213/" title="Wybrane zagadnienia zakażeń dróg oddechowych">Wybrane zagadnienia zakażeń dróg oddechowych</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-212/" title="Lekarze o prywatyzacji">Lekarze o prywatyzacji</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-211/" title="Odeszli…">Odeszli…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-210/" title="Odeszli…">Odeszli…</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-209/" title="Nasz pan... doktor">Nasz pan... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-208/" title="Festiwal Trzech Kultur we Włodawie">Festiwal Trzech Kultur we Włodawie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-207/" title="Niedziela w Kazimierzu">Niedziela w Kazimierzu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-206/" title="VI Igrzyska Lekarskie">VI Igrzyska Lekarskie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-205/" title="Pamiętamy">Pamiętamy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-204/" title="Immunokorekcja hormonami grasicy – gra warta świeczki">Immunokorekcja hormonami grasicy – gra warta świeczki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-203/" title="Tyle pasji">Tyle pasji</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-202/" title="Wejście smoka">Wejście smoka</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-201/" title="Choroby zawodowe i parazawodowe">Choroby zawodowe i parazawodowe</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-200/" title="Delegaci OZZL obradowali">Delegaci OZZL obradowali</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-199/" title="Szpital wojskowy niemal jak nowy">Szpital wojskowy niemal jak nowy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-198/" title="Będzie więcej kasy">Będzie więcej kasy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-197/" title="Chętni aby oddać szpik">Chętni aby oddać szpik</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-196/" title="Szczepią 12-latki">Szczepią 12-latki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-195/" title="Poczuć się jak maluch">Poczuć się jak maluch</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-194/" title="Lato krwiodawców">Lato krwiodawców</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-193/" title="Kraśnik zbiera laury">Kraśnik zbiera laury</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-192/" title="Serce w poniewierce">Serce w poniewierce</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-191/" title="Bądźmy razem">Bądźmy razem</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-190/" title="Uwaga, zmiana wysokości składki członkowskiej!">Uwaga, zmiana wysokości składki członkowskiej!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-189/" title="Świadczenia emerytalne i rentowe lekarzy w województwie lubelskim">Świadczenia emerytalne i rentowe lekarzy w województwie lubelskim</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-188/" title="Rodzą się standardy">Rodzą się standardy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-187/" title="(O)Słoń wcześniaka!">(O)Słoń wcześniaka!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-186/" title="Zadośćuczynienie pieniężne za doznaną krzywdę po śmierci pacjenta">Zadośćuczynienie pieniężne za doznaną krzywdę po śmierci pacjenta</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-185/" title="Tam, gdzie badane jest DNA Krzysztofa Kolumba">Tam, gdzie badane jest DNA Krzysztofa Kolumba</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-184/" title="Mycie zębów to za mało">Mycie zębów to za mało</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-183/" title="Świat chce dbać o zdrowie jamy ustnej">Świat chce dbać o zdrowie jamy ustnej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-182/" title="Ciąć, ale tylko kiedy to konieczne">Ciąć, ale tylko kiedy to konieczne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-181/" title="Płace do poprawki?">Płace do poprawki?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-180/" title="ORL">ORL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/10/post-179/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2008/08/" title="Sierpień"><span class="jaw_symbol">►</span>Sierpień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-175/" title="Zjazd koleżeński - Absolwenci 1978">Zjazd koleżeński - Absolwenci 1978</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-174/" title="Praca">Praca</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-173/" title="Pożyczki">Pożyczki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-172/" title="Pokoje hotelowe w LIL">Pokoje hotelowe w LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-171/" title="Drobne">Drobne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-170/" title="CSSA w Lublinie wspólnie z UMCS">CSSA w Lublinie wspólnie z UMCS</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-169/" title="Dr hab. Janusz Kleinrok w gronie ekspertów">Dr hab. Janusz Kleinrok w gronie ekspertów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-168/" title="Aktualizujmy dane w rejestrze lekarzy">Aktualizujmy dane w rejestrze lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-167/" title="XI Europejski Kongres Katolickich Stowarzyszeń Lekarskich">XI Europejski Kongres Katolickich Stowarzyszeń Lekarskich</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-166/" title="Oświadczenie KSLP">Oświadczenie KSLP</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-165/" title="Dr Kazimierz Zawadzki">Dr Kazimierz Zawadzki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-164/" title="Dr n. med. Leon Kowalczyk">Dr n. med. Leon Kowalczyk</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-163/" title="To miała być wielka przygoda!">To miała być wielka przygoda!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-162/" title="Nasza pani... doktor">Nasza pani... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-161/" title="Komisja Sportu i Rekreacji Wielkopolskiej Izby Lekarskiej zaprasza">Komisja Sportu i Rekreacji Wielkopolskiej Izby Lekarskiej zaprasza</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-160/" title="Mistrzowie szos w Bychawie">Mistrzowie szos w Bychawie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-159/" title="Emeryckie wojaże">Emeryckie wojaże</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-158/" title="Pielgrzymka do Włoch">Pielgrzymka do Włoch</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-157/" title="Zbędne kilogramy przygniatają świat">Zbędne kilogramy przygniatają świat</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-156/" title="Zebrania Oddziału Lubelskiego PTS">Zebrania Oddziału Lubelskiego PTS</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-155/" title="Na razie więcej cieni niż blasków">Na razie więcej cieni niż blasków</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-154/" title="Kondolencje 3">Kondolencje 3</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-153/" title="Kondolencje 2">Kondolencje 2</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-152/" title="Kondolencje">Kondolencje</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-151/" title="Telemedycyna to wciąż hobby">Telemedycyna to wciąż hobby</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-150/" title="Oferta zatrudnienia - lekarz stomatolog">Oferta zatrudnienia - lekarz stomatolog</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-149/" title="Barometr korupcji">Barometr korupcji</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-148/" title="Choroba żył powszechnie bagatelizowana">Choroba żył powszechnie bagatelizowana</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-147/" title="Planeta Zdrowia w Lublinie">Planeta Zdrowia w Lublinie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-146/" title="Jest Uniwersytet Medyczny – są tablice">Jest Uniwersytet Medyczny – są tablice</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-145/" title="Stop – niektórym – pneumokokom!">Stop – niektórym – pneumokokom!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-144/" title="Echokardiografia  ma 50 lat">Echokardiografia  ma 50 lat</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-143/" title="Ratowali na medal">Ratowali na medal</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-142/" title="Tajlandzka księżniczka i zioła">Tajlandzka księżniczka i zioła</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-141/" title="Serce na motorze">Serce na motorze</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-140/" title="Prostsze procedury, krótsze szkolenie, więcej rezydentur">Prostsze procedury, krótsze szkolenie, więcej rezydentur</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-139/" title="Międzynarodowe konferencje hematologów i immunologów">Międzynarodowe konferencje hematologów i immunologów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-138/" title="Największą nadzieją są szczepionki peptydowe">Największą nadzieją są szczepionki peptydowe</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-137/" title="Siła improwizacji">Siła improwizacji</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-136/" title="Rośnie składka członkowska">Rośnie składka członkowska</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-135/" title="Noblista w Lublinie">Noblista w Lublinie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-134/" title="Mam koncepcję i chęć działania">Mam koncepcję i chęć działania</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-133/" title="Chorzy z SM walczą o swoje prawa">Chorzy z SM walczą o swoje prawa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-132/" title="Wyborcze dylematy">Wyborcze dylematy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-131/" title="Wstępna ocena systemu JGP - Zdaniem dyrektorów">Wstępna ocena systemu JGP - Zdaniem dyrektorów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-130/" title="Wstępna ocena systemu JGP">Wstępna ocena systemu JGP</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/08/post-129/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2008/06/" title="Czerwiec"><span class="jaw_symbol">►</span>Czerwiec</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-96/" title="Składki">Składki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-92/" title="Czarna Wiedźma i inne szkice">Czarna Wiedźma i inne szkice</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-89/" title="Pożyczki">Pożyczki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-86/" title="Powstaje Sekcja Brydża">Powstaje Sekcja Brydża</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-124/" title="Praca">Praca</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-121/" title="Drobne">Drobne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-117/" title="Odeszli">Odeszli</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-113/" title="Moja pani... doktor">Moja pani... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-109/" title="Szczepienia szansą na pokonanie">Szczepienia szansą na pokonanie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-110/" title="Szczepienia szansą na pokonanie">Szczepienia szansą na pokonanie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-106/" title="Tu warto się leczyć">Tu warto się leczyć</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-103/" title="I Drużynowe Mistrzostwa Izb Lekarskich w Golfie">I Drużynowe Mistrzostwa Izb Lekarskich w Golfie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-100/" title="Profilaktyka u  dzieci z hemofilią">Profilaktyka u  dzieci z hemofilią</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-98/" title="Ratownicy na  dwóch kołach">Ratownicy na  dwóch kołach</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-95/" title="Uchwała Zarządu Regionu Ziemi Lubelskiej OZZL">Uchwała Zarządu Regionu Ziemi Lubelskiej OZZL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-91/" title="Uchwała Zarządu Krajowego">Uchwała Zarządu Krajowego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-88/" title="Oświadczenie Zarządu Regionu Ziemi Lubelskiej OZZL">Oświadczenie Zarządu Regionu Ziemi Lubelskiej OZZL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-85/" title="Świat w obiektywie   młodych fotografów">Świat w obiektywie   młodych fotografów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-125/" title="Zaproszenie">Zaproszenie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-120/" title="Z obrad ORL">Z obrad ORL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-116/" title="Już po raz dziesiąty!">Już po raz dziesiąty!</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-112/" title="Nowy rentgen przy Kraśnickiej">Nowy rentgen przy Kraśnickiej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-108/" title="Uniwersytet Medyczny od kuchni">Uniwersytet Medyczny od kuchni</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-105/" title="Dzień Zdrowych Kobiet">Dzień Zdrowych Kobiet</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-102/" title="Medykalia korowodem czas zacząć">Medykalia korowodem czas zacząć</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-99/" title="Nasz człowiek w radzie bioetyki">Nasz człowiek w radzie bioetyki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-97/" title="Studenci z naukowych kół">Studenci z naukowych kół</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-94/" title="Małoinwazyjne zabiegi w ginekologii">Małoinwazyjne zabiegi w ginekologii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-90/" title="Otwórzmy drzwi">Otwórzmy drzwi</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-87/" title="Lekarz i prawo">Lekarz i prawo</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-84/" title="Niebezpieczny dryf">Niebezpieczny dryf</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-123/" title="Znajomość prawa coraz ważniejsza">Znajomość prawa coraz ważniejsza</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-119/" title="Tworzy się ukraińska samorządność lekarzy">Tworzy się ukraińska samorządność lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-115/" title="Krótsze specjalizacje?">Krótsze specjalizacje?</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-111/" title="Uwaga, młodzi lekarze">Uwaga, młodzi lekarze</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-107/" title="Nie dziwi mnie sprzeciw, ale jego forma">Nie dziwi mnie sprzeciw, ale jego forma</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-104/" title="Czujemy się oszukani">Czujemy się oszukani</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-101/" title="Dobro pacjenta, a nie interes korporacji">Dobro pacjenta, a nie interes korporacji</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-93/" title="Zgoda buduje   –   niezgoda rujnuje">Zgoda buduje   –   niezgoda rujnuje</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-118/" title="Studenci zagłosują nogami">Studenci zagłosują nogami</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-122/" title="Ranking uczelni">Ranking uczelni</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-114/" title="Diagnoza wstępna">Diagnoza wstępna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/06/post-127/" title="Kurs medyczny w Nadrzeczu koło Biłgoraja">Kurs medyczny w Nadrzeczu koło Biłgoraja</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2008/05/" title="Maj"><span class="jaw_symbol">►</span>Maj</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-82/" title="Informacje">Informacje</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-80/" title="Z Zimowych Igrzysk Lekarskich">Z Zimowych Igrzysk Lekarskich</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-81/" title="Postępy w Anestezjologii i Intensywnej Terapii">Postępy w Anestezjologii i Intensywnej Terapii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-79/" title="Mój Pan... Doktor">Mój Pan... Doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-78/" title="Odeszli">Odeszli</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-77/" title="Recepty dla osób z uprawnieniami IB i IW">Recepty dla osób z uprawnieniami IB i IW</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-76/" title="Jak płacić za &quot;dyżury pod telefonem&quot;">Jak płacić za "dyżury pod telefonem"</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-75/" title="Metody małoinwazyjne w ginekologii">Metody małoinwazyjne w ginekologii</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-73/" title="Certyfikowana jakość">Certyfikowana jakość</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-74/" title="Konkurs na fraszkę medyczną">Konkurs na fraszkę medyczną</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-71/" title="Terapia na 4 łapy i ogon">Terapia na 4 łapy i ogon</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-70/" title="Stażyści o LEP-ie, stażu podyplomowym i...">Stażyści o LEP-ie, stażu podyplomowym i...</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-61/" title="Papieskie odznaczenie">Papieskie odznaczenie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-62/" title="Depresji stop">Depresji stop</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-63/" title="Bunkry nowe trzy">Bunkry nowe trzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-65/" title="Nowe kolorowe strzykawki">Nowe kolorowe strzykawki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-66/" title="Wielkanocne spotkanie">Wielkanocne spotkanie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-67/" title="Przybywa szpitali przyjaznych dzieciom">Przybywa szpitali przyjaznych dzieciom</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-68/" title="Aptekarze protestują">Aptekarze protestują</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-69/" title="Sprawdzą słuch siedmiolatkom">Sprawdzą słuch siedmiolatkom</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-60/" title="Żywienie to też leczenie">Żywienie to też leczenie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-59/" title="Zdrowe proporcje">Zdrowe proporcje</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-58/" title="Narasta deficyt lekarzy">Narasta deficyt lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-57/" title="Szpital w restrukturyzacji ( Kraśnik)">Szpital w restrukturyzacji ( Kraśnik)</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-56/" title="Wyróżnieni Laurem Medycznym">Wyróżnieni Laurem Medycznym</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-55/" title="Medale LIL">Medale LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-52/" title="XXV Okręgowy Zjazd Lekarzy">XXV Okręgowy Zjazd Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-53/" title="Stanowisko XXV Okręgowego Zjazdu Lekarzy">Stanowisko XXV Okręgowego Zjazdu Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-54/" title="Apel XXV Okręgowego Zjazdu Lekarzy">Apel XXV Okręgowego Zjazdu Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-64/" title="Diagnoza wstępna">Diagnoza wstępna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/05/post-72/" title="Coraz stromiej pod tę górkę...">Coraz stromiej pod tę górkę...</a></li></ul></li > 
	<li class="jaw_months " style="display:none;"><a class="jaw_months" href="https://medicus.lublin.pl/2008/04/" title="Kwiecień"><span class="jaw_symbol">►</span>Kwiecień</a><ul><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-51/" title="Konferencja naukowo­szkoleniowa">Konferencja naukowo­szkoleniowa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-50/" title="Do wynajęcia">Do wynajęcia</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-49/" title="Pożyczki">Pożyczki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-48/" title="Ubezpieczenia lekarzy">Ubezpieczenia lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-47/" title="Składki">Składki</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-46/" title="Lubelskie Dni Implantologiczne dopiero za rok">Lubelskie Dni Implantologiczne dopiero za rok</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-45/" title="Zjazdy absolwentów">Zjazdy absolwentów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-44/" title="Praca">Praca</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-43/" title="Drobne">Drobne</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-42/" title="Moja pani... doktor">Moja pani... doktor</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-41/" title="Intymne zdrowie kobiet">Intymne zdrowie kobiet</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-40/" title="Świat w medycznym obiektywie">Świat w medycznym obiektywie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-39/" title="I Ogólnopolski Turniej Lekarzy w Tenisie Ziemnym">I Ogólnopolski Turniej Lekarzy w Tenisie Ziemnym</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-38/" title="Lublinianka Roku 2007">Lublinianka Roku 2007</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-37/" title="Mistrzostwa lekarzy w golfie">Mistrzostwa lekarzy w golfie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-36/" title="Bank dla zdrowia oczu">Bank dla zdrowia oczu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-35/" title="Coraz częściej winny jest szpital">Coraz częściej winny jest szpital</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-9/" title="Z prac Komisji Stomatologicznej">Z prac Komisji Stomatologicznej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-34/" title="Oświadczenie Lubelskiej Izby Lekarskiej">Oświadczenie Lubelskiej Izby Lekarskiej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-33/" title="Zamieszanie po dyplomie">Zamieszanie po dyplomie</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-32/" title="Mukowiscydoza – tydzień edukacji">Mukowiscydoza – tydzień edukacji</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-31/" title="Pokieruje lubelską uczelnią medyczną">Pokieruje lubelską uczelnią medyczną</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-30/" title="Dzień Zdrowych Kobiet">Dzień Zdrowych Kobiet</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-29/" title="Mamy Uniwersytet Medyczny">Mamy Uniwersytet Medyczny</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-28/" title="Nowy sprzęt dla DSK">Nowy sprzęt dla DSK</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-27/" title="Pogotowie chce podwyżek">Pogotowie chce podwyżek</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-26/" title="Zespół ds. Młodych Lekarzy">Zespół ds. Młodych Lekarzy</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-25/" title="Komisja Sportu i Rekreacji">Komisja Sportu i Rekreacji</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-24/" title="Komisja Bioetyczna">Komisja Bioetyczna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-22/" title="Komisja Etyki Lekarskiej">Komisja Etyki Lekarskiej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-23/" title="Komisja ds. Lekarzy Emerytów i Rencistów">Komisja ds. Lekarzy Emerytów i Rencistów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-21/" title="Komisja Stomatologiczna">Komisja Stomatologiczna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-20/" title="Komisja Socjalno-Bytowa">Komisja Socjalno-Bytowa</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-19/" title="Komisja Kultury">Komisja Kultury</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-18/" title="Komisja ds. Wykonywania Zawodu">Komisja ds. Wykonywania Zawodu</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-17/" title="Okręgowy Sąd Lekarski">Okręgowy Sąd Lekarski</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-16/" title="Komisja ds. Konkursów">Komisja ds. Konkursów</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-15/" title="Komisja Kształcenia Medycznego">Komisja Kształcenia Medycznego</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-14/" title="Okręgowa Komisja Rewizyjna">Okręgowa Komisja Rewizyjna</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-13/" title="Okręgowy Rzecznik Odpowiedzialności Zawodowej">Okręgowy Rzecznik Odpowiedzialności Zawodowej</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-12/" title="Delegatura Zamojska LIL">Delegatura Zamojska LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-11/" title="Delegatura Chełmska LIL">Delegatura Chełmska LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-10/" title="Delegatura bialskopodlaska LIL">Delegatura bialskopodlaska LIL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-8/" title="Sprawozdanie ORL">Sprawozdanie ORL</a></li><li class="jaw_posts " style="display: none"><a href="https://medicus.lublin.pl/2008/04/post-7/" title="Diagnoza wstępna">Diagnoza wstępna</a></li></ul></li > </ul></li></ul><input type = "hidden" id = "widget-jal_widget-2-fx_in" name = "widget-jal_widget[2][fx_in]" class="fx_in" value = "slideDown" /><input type = "hidden" id = "widget-jal_widget-2-ex_sym" name = "widget-jal_widget[2][ex_sym]" class="ex_sym" value = "►" /><input type = "hidden" id = "widget-jal_widget-2-con_sym" name = "widget-jal_widget[2][con_sym]" class="con_sym" value = "▼" /><input type = "hidden" id = "widget-jal_widget-2-only_sym_link" name = "widget-jal_widget[2][only_sym_link]" class="only_sym_link" value = "0" /><input type = "hidden" id = "widget-jal_widget-2-accordion" name = "widget-jal_widget[2][accordion]" class="accordion" value = "0" /></div><div id="text-9" class="sidebar-widget widget_text"> <p class="sidebar-headline"><span class="sidebar-headline-text">Opieka prawna dla członków LIL</span></p>			<div class="textwidget"><p><a href="https://lexsecure.pl/"><img src="https://medicus.lublin.pl/wp-content/uploads/2018/09/lex.jpg" alt="Lex Secure" width="250" height="74" /></a></p>
</div>
		</div><div id="text-16" class="sidebar-widget widget_text"> <p class="sidebar-headline"><span class="sidebar-headline-text">Akcja „Szczepimy bo myślimy”</span></p>			<div class="textwidget"><p><a href="https://szczepimybomyslimy.pl" target="_blank" rel="noopener noreferrer"><img src="https://medicus.lublin.pl/wp-content/uploads/2020/01/szczepimy_bo_myslimy.jpg" alt="Szczepimy bo myślimy" width="100%" /></a></p>
</div>
		</div></aside> <!-- end of sidebar -->
  </div> <!-- end of main-content -->
<footer id="wrapper-footer">
<div class="footer-signature"><div class="footer-signature-content">			<div class="textwidget"><br>
<h6>© Medicus - Lubelska Izba Lekarska</div>
		</div></div></footer>  <!-- end of wrapper-footer -->
</div> <!-- end of container -->
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"602d52e509","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/medicus.lublin.pl\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Nie znaleziono \u017cadnych wpis\u00f3w."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/plugins/jquery-archive-list-widget/assets/js/jal.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/themes/minezine/js/placeholders.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/themes/minezine/js/scroll-to-top.js?ver=1.0'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/themes/minezine/js/menubox.js?ver=1.0'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/themes/minezine/js/selectnav.js?ver=0.1'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/themes/minezine/js/responsive.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/medicus.lublin.pl\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_parallax = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=2.4.6.1'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.4.6.1'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"poprzedni obraz","nextLinkTitle":"nast\u0119pny obraz","closeTitle":"zamknij galeri\u0119","image":"Obraz ","of":"z","download":"Pobierz","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://medicus.lublin.pl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://medicus.lublin.pl/cookie-policy/">dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->     
</body>
</html>