<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pl-PL">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pl-PL">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pl-PL">
<!--<![endif]-->
<head>
  <meta charset="UTF-8" /> 
  <meta name="viewport" content="width=device-width" />
 
  <link rel="pingback" href=""> 
<title>Dane o wirusie WHO i LUW &#8211; Medicus</title>
<style type='text/css'>		#wrapper #main-content .post-entry .attachment-post-thumbnail { margin-bottom: 17px; } #wrapper #main-content .post-entry .post-entry-content { margin-bottom: -4px; }		#wrapper #header .site-title { font-family: "Oswald", Arial, Helvetica, sans-serif; }		#wrapper #container #main-content section .entry-headline { font-family: "Oswald", Arial, Helvetica, sans-serif; }</style><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medicus &raquo; Kanał z wpisami" href="http://medicus.lublin.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medicus &raquo; Kanał z komentarzami" href="http://medicus.lublin.pl/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-159935557-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-159935557-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/medicus.lublin.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='overlay-basic-css'  href='http://medicus.lublin.pl/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://medicus.lublin.pl/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://medicus.lublin.pl/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='http://medicus.lublin.pl/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://medicus.lublin.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://medicus.lublin.pl/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='issuem_style-css'  href='http://medicus.lublin.pl/wp-content/plugins/issuem/css/issuem.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='http://medicus.lublin.pl/wp-content/plugins/issuem/css/flexslider.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='minezine-google-font2-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='minezine-google-font10-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='minezine-style-blue-css'  href='http://medicus.lublin.pl/wp-content/themes/minezine/css/blue.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='minezine-style-css'  href='http://medicus.lublin.pl/wp-content/themes/minezine/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='minezine-google-font-default-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;subset=latin%2Clatin-ext&#038;ver=4.8.12' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://medicus.lublin.pl/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://medicus.lublin.pl/wp-includes/css/dashicons.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://medicus.lublin.pl/wp-includes/js/thickbox/thickbox.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://medicus.lublin.pl/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://medicus.lublin.pl/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://medicus.lublin.pl/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.pl_PL.css?ver=1.4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/medicus.lublin.pl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.7.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/themes/minezine/js/html5.js?ver=3.6'></script>
<![endif]-->
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.8.12'></script>
<link rel='https://api.w.org/' href='http://medicus.lublin.pl/wp-json/' />
<link rel='prev' title='Jak żyć w kwarantannie?' href='http://medicus.lublin.pl/2020/03/jak-zyc-w-kwarantannie/' />
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='http://medicus.lublin.pl/?p=8721' />
<link rel="alternate" type="application/json+oembed" href="http://medicus.lublin.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedicus.lublin.pl%2F2020%2F03%2Fdane-o-wirusie-who-i-luw%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://medicus.lublin.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedicus.lublin.pl%2F2020%2F03%2Fdane-o-wirusie-who-i-luw%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dane o wirusie WHO i LUW" />
<meta property="og:url" content="http://medicus.lublin.pl/2020/03/dane-o-wirusie-who-i-luw/" />
<meta property="og:description" content="Osiem tysięcy ofiar koronawirusa na świecie, ponad 200 tys. zakażonych – takie dane podał dziś (18 marca br.) na konferencji prasowej szef Światowej Organizacji Zdrowia (WHO) Tedros Adhanom Ghebrey…" />
<meta property="article:published_time" content="2020-03-18T19:13:36+00:00" />
<meta property="article:modified_time" content="2020-03-18T19:13:36+00:00" />
<meta property="og:site_name" content="Medicus" />
<meta property="og:image" content="http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_18-03_9x5.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="pl_PL" />
<meta name="twitter:site" content="@#medicus-lublin" />
<meta name="twitter:text:title" content="Dane o wirusie WHO i LUW" />
<meta name="twitter:image" content="http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_18-03_9x5.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://medicus.lublin.pl/wp-content/uploads/2017/09/cropped-medicus-logo-top2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://medicus.lublin.pl/wp-content/uploads/2017/09/cropped-medicus-logo-top2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://medicus.lublin.pl/wp-content/uploads/2017/09/cropped-medicus-logo-top2-180x180.png" />
<meta name="msapplication-TileImage" content="http://medicus.lublin.pl/wp-content/uploads/2017/09/cropped-medicus-logo-top2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Tutaj możesz dodać własny CSS.

Naciśnij ikonkę pomocy, żeby dowiedzieć się więcej.
*/

.pt-cv-readmore {
background-color: #0358ad!important;
}

.read-more a {
color: #fff!important;
}

.wp-caption-text {
text-align: center;
}

.pt-cv-collapsible .panel-heading a {
font-family: Oswald;
}

.su-image-carousel-item-content * {
font-size: 14px;
}

		</style>
	 
</head>
 
<body class="post-template-default single single-post postid-8721 single-format-standard" id="wrapper">
<div class="pattern"></div> 
   
<div id="container">

  <header id="header">
    <div id="top-navigation-wrapper">
      <div class="top-navigation">
<div class="menu-upper-menu-container"><ul id="top-nav" class="menu"><li id="menu-item-7787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7787"><a href="http://medicus.lublin.pl/reklamodawcy/">Reklamodawcy</a></li>
<li id="menu-item-7789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7789"><a href="http://medicus.lublin.pl/kontakt/">Kontakt</a></li>
</ul></div>      
        <div class="header-icons">
          <a class="social-icon facebook-icon" target="_blank" href="https://www.facebook.com/Medicus-Miesi%C4%99cznik-Lubelskiej-Izby-Lekarskiej-706373319492041/"></a>
        </div>
      </div>
    </div>
    
    <div class="header-content">
      <a href="http://medicus.lublin.pl/"><img class="header-logo" src="http://medicus.lublin.pl/wp-content/uploads/2020/01/logo_medicus_granat_1800x400.jpg" alt="Medicus" /></a>
<form id="searchform" method="get" action="http://medicus.lublin.pl/">
  <div class="searchform-wrapper"><input type="text" value="" name="s" id="s" placeholder="Szukaj" />
  <input type="image" src="http://medicus.lublin.pl/wp-content/themes/minezine/images/empty.gif" class="send" name="searchsubmit" alt="send" /></div>
</form>    </div>
    <div class="menu-box">
      <div class="navigation-pattern"></div>
      <a class="link-home" href="http://medicus.lublin.pl/"></a>
<div class="menu-main-menu-container"><ul id="nav" class="menu"><li id="menu-item-7044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7044"><a href="http://medicus.lublin.pl/aktualnosci/">Aktualności</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1961"><a href="http://medicus.lublin.pl/">Bieżące wydanie</a></li>
<li id="menu-item-1403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1403"><a href="http://medicus.lublin.pl/archiwum/">Archiwum</a></li>
<li id="menu-item-6896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6896"><a href="http://medicus.lublin.pl/historia/">Historia</a></li>
<li id="menu-item-6897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6897"><a href="http://medicus.lublin.pl/ksiazki/">Książki</a></li>
<li id="menu-item-8628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8628"><a>strona OIL</a></li>
</ul></div>    </div>
    
  </header> <!-- end of header -->

  <div id="main-content">
  <div id="content">    <div class="content-headline">
      <h1 class="entry-headline title single-title entry-title"><span class="entry-headline-text">Dane o wirusie WHO i LUW</span></h1>
    </div>
<img width="900" height="500" src="http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_18-03_9x5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_18-03_9x5.jpg 900w, http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_18-03_9x5-300x167.jpg 300w, http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_18-03_9x5-768x427.jpg 768w, http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_18-03_9x5-270x150.jpg 270w" sizes="(max-width: 900px) 100vw, 900px" />    <div class="entry-content">
<p><strong>Osiem tysięcy ofiar koronawirusa na świecie, ponad 200 tys. zakażonych</strong> – takie dane podał dziś (18 marca br.) na konferencji prasowej szef Światowej Organizacji Zdrowia (WHO) <strong>Tedros Adhanom Ghebreyesus</strong>.</p>
<p>A jak wygląda sytuacja <strong>województwie lubelskim</strong>? Informację przekazała <strong>Agnieszka Strzępka</strong>, rzeczniczka wojewody lubelskiego dziś tj. 18 marca po godz. 18.00.</p>
<ul>
<li>liczba osób <strong>hospitalizowanych</strong> z podejrzeniem zakażenia koronawirusem – <strong>15</strong>.</li>
<li>liczba osób <strong>poddanych kwarantannie</strong> – <strong>1103</strong>.</li>
<li>liczba osób objęta <strong>nadzorem epidemiologicznym</strong> – <strong>4716</strong>.</li>
<li>liczba przypadków <strong>zakażenia koronawirusem</strong> potwierdzonych badaniami laboratoryjnymi – <strong>22 /1</strong>.</li>
<li>liczba <strong>przebadanych próbek</strong> przez ostatnią dobę – <strong>155</strong>, z czego wszystkie miały wynik negatywny.</li>
</ul>
<p style="text-align: right;"><strong>dm (Medicus)</strong></p>
<p><span style="font-size: 8pt;">2020-03-18</span></p>
<hr />
<p>Infografika: WHO (dane na godz. 16.00 CET)</p>
<hr />
<p>Ważne!</p>
<p><strong>800 190 590</strong> – numer infolinii Narodowego Funduszu Zdrowia dotyczącej postępowania w sytuacji podejrzenia zakażenia koronawirusem.</p>
<p>Przypominamy!</p>
<ul>
<li>Przestrzegaj podstawowych zasady higieny – jak najczęstsze mycie rąk, zasłanianie nosa i ust zgięciem łokcia podczas kichania i kasłania.</li>
<li>Wirusy praktycznie w 100% giną w kontakcie z mydłem, a zasłanianie nosa i ust przy kichaniu i kasłaniu ogranicza szerzenie się infekcji, dzięki czemu również chronimy inne osoby wokół nas.</li>
<li>Należy pamiętać, że po użyciu chusteczek higienicznych konieczne jest ich natychmiastowe wyrzucenie i umycie rąk.</li>
<li>Warto nosić ze sobą żel lub chusteczki dezynfekujące, które są wygodną metodą usunięcia zanieczyszczeń z dłoni.</li>
<li>W przypadku przeziębienia lub choroby powinniśmy nosić maski ochronne, aby nie zarażać innych.</li>
<li>Polegaj na sprawdzonych informacjach z wiarygodnych źródeł.<br />
– Głównego Inspektoratu Sanitarnego: <a href="https://gis.gov.pl/kategoria/aktualnosci/">https://gis.gov.pl/kategoria/aktualnosci/<br />
</a>– Instytutu Zdrowia Publicznego Państwowego Zakładu Higieny: <a href="https://www.pzh.gov.pl/aktualnosci-dot-wirusa-2019ncov/">https://www.pzh.gov.pl/aktualnosci‑dot‑wirusa‑2019ncov/<br />
</a>– Ministerstwa Zdrowia: <a href="https://www.gov.pl/web/zdrowie/wiadomosci">https://www.gov.pl/web/zdrowie/wiadomosci<br />
</a>– Światowej Organizacji Zdrowia: <a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019">https://www.who.int/emergencies/diseases/novel‑coronavirus‑2019</a></li>
</ul>
<hr />
<p>Powiązane:</p>
<div class="su-posts su-posts-teaser-loop">
					<div id="su-post-8721" class="su-post">
											<a class="su-post-thumbnail" href="http://medicus.lublin.pl/2020/03/dane-o-wirusie-who-i-luw/"><img width="900" height="500" src="http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_18-03_9x5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_18-03_9x5.jpg 900w, http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_18-03_9x5-300x167.jpg 300w, http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_18-03_9x5-768x427.jpg 768w, http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_18-03_9x5-270x150.jpg 270w" sizes="(max-width: 900px) 100vw, 900px" /></a>
										<h2 class="su-post-title"><a href="http://medicus.lublin.pl/2020/03/dane-o-wirusie-who-i-luw/">Dane o wirusie WHO i LUW</a></h2>
				</div>
								<div id="su-post-8715" class="su-post">
											<a class="su-post-thumbnail" href="http://medicus.lublin.pl/2020/03/jak-zyc-w-kwarantannie/"><img width="900" height="500" src="http://medicus.lublin.pl/wp-content/uploads/2020/03/kwarantanna.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://medicus.lublin.pl/wp-content/uploads/2020/03/kwarantanna.jpg 900w, http://medicus.lublin.pl/wp-content/uploads/2020/03/kwarantanna-300x167.jpg 300w, http://medicus.lublin.pl/wp-content/uploads/2020/03/kwarantanna-768x427.jpg 768w, http://medicus.lublin.pl/wp-content/uploads/2020/03/kwarantanna-270x150.jpg 270w" sizes="(max-width: 900px) 100vw, 900px" /></a>
										<h2 class="su-post-title"><a href="http://medicus.lublin.pl/2020/03/jak-zyc-w-kwarantannie/">Jak żyć w kwarantannie?</a></h2>
				</div>
								<div id="su-post-8712" class="su-post">
											<a class="su-post-thumbnail" href="http://medicus.lublin.pl/2020/03/lekarze-stazysci-do-walki-z-epidemia/"><img width="900" height="500" src="http://medicus.lublin.pl/wp-content/uploads/2020/03/NIL_winietka_9x5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://medicus.lublin.pl/wp-content/uploads/2020/03/NIL_winietka_9x5.jpg 900w, http://medicus.lublin.pl/wp-content/uploads/2020/03/NIL_winietka_9x5-300x167.jpg 300w, http://medicus.lublin.pl/wp-content/uploads/2020/03/NIL_winietka_9x5-768x427.jpg 768w, http://medicus.lublin.pl/wp-content/uploads/2020/03/NIL_winietka_9x5-270x150.jpg 270w" sizes="(max-width: 900px) 100vw, 900px" /></a>
										<h2 class="su-post-title"><a href="http://medicus.lublin.pl/2020/03/lekarze-stazysci-do-walki-z-epidemia/">Lekarze stażyści do walki z epidemią</a></h2>
				</div>
								<div id="su-post-8687" class="su-post">
											<a class="su-post-thumbnail" href="http://medicus.lublin.pl/2020/03/500-probek-przebadanych-przez-lubelski-sanepid/"><img width="900" height="500" src="http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_17-03_9x5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_17-03_9x5.jpg 900w, http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_17-03_9x5-300x167.jpg 300w, http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_17-03_9x5-768x427.jpg 768w, http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_17-03_9x5-270x150.jpg 270w" sizes="(max-width: 900px) 100vw, 900px" /></a>
										<h2 class="su-post-title"><a href="http://medicus.lublin.pl/2020/03/500-probek-przebadanych-przez-lubelski-sanepid/">500 próbek przebadanych przez lubelski sanepid</a></h2>
				</div>
								<div id="su-post-8688" class="su-post">
											<a class="su-post-thumbnail" href="http://medicus.lublin.pl/2020/03/wywoz-towarow-pod-kontrola-wojewodow/"><img width="900" height="500" src="http://medicus.lublin.pl/wp-content/uploads/2020/03/szpital_polowy_9x5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://medicus.lublin.pl/wp-content/uploads/2020/03/szpital_polowy_9x5.jpg 900w, http://medicus.lublin.pl/wp-content/uploads/2020/03/szpital_polowy_9x5-300x167.jpg 300w, http://medicus.lublin.pl/wp-content/uploads/2020/03/szpital_polowy_9x5-768x427.jpg 768w, http://medicus.lublin.pl/wp-content/uploads/2020/03/szpital_polowy_9x5-270x150.jpg 270w" sizes="(max-width: 900px) 100vw, 900px" /></a>
										<h2 class="su-post-title"><a href="http://medicus.lublin.pl/2020/03/wywoz-towarow-pod-kontrola-wojewodow/">Wywóz towarów pod kontrolą wojewodów</a></h2>
				</div>
								<div id="su-post-8668" class="su-post">
											<a class="su-post-thumbnail" href="http://medicus.lublin.pl/2020/03/w-kraju-177-zakazonych-w-lubelskim-17/"><img width="900" height="500" src="http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_16-03_9x5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_16-03_9x5.jpg 900w, http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_16-03_9x5-300x167.jpg 300w, http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_16-03_9x5-768x427.jpg 768w, http://medicus.lublin.pl/wp-content/uploads/2020/03/europe_covid-19_16-03_9x5-270x150.jpg 270w" sizes="(max-width: 900px) 100vw, 900px" /></a>
										<h2 class="su-post-title"><a href="http://medicus.lublin.pl/2020/03/w-kraju-177-zakazonych-w-lubelskim-17/">W kraju 177 zakażonych, w lubelskim 17</a></h2>
				</div>
								<div id="su-post-8659" class="su-post">
											<a class="su-post-thumbnail" href="http://medicus.lublin.pl/2020/03/komunikat-o-kwarantannie-zbiorowej-i-domowej/"><img width="900" height="500" src="http://medicus.lublin.pl/wp-content/uploads/2020/03/urzad_wojew_9x5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://medicus.lublin.pl/wp-content/uploads/2020/03/urzad_wojew_9x5.jpg 900w, http://medicus.lublin.pl/wp-content/uploads/2020/03/urzad_wojew_9x5-300x167.jpg 300w, http://medicus.lublin.pl/wp-content/uploads/2020/03/urzad_wojew_9x5-768x427.jpg 768w, http://medicus.lublin.pl/wp-content/uploads/2020/03/urzad_wojew_9x5-270x150.jpg 270w" sizes="(max-width: 900px) 100vw, 900px" /></a>
										<h2 class="su-post-title"><a href="http://medicus.lublin.pl/2020/03/komunikat-o-kwarantannie-zbiorowej-i-domowej/">Komunikat o kwarantannie zbiorowej i domowej</a></h2>
				</div>
								<div id="su-post-8641" class="su-post">
											<a class="su-post-thumbnail" href="http://medicus.lublin.pl/2020/03/wojewoda-przejmuje-wladze-nad-powiatowym-sanepidem/"><img width="900" height="500" src="http://medicus.lublin.pl/wp-content/uploads/2020/03/wir_3_90x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://medicus.lublin.pl/wp-content/uploads/2020/03/wir_3_90x50.jpg 900w, http://medicus.lublin.pl/wp-content/uploads/2020/03/wir_3_90x50-300x167.jpg 300w, http://medicus.lublin.pl/wp-content/uploads/2020/03/wir_3_90x50-768x427.jpg 768w, http://medicus.lublin.pl/wp-content/uploads/2020/03/wir_3_90x50-270x150.jpg 270w" sizes="(max-width: 900px) 100vw, 900px" /></a>
										<h2 class="su-post-title"><a href="http://medicus.lublin.pl/2020/03/wojewoda-przejmuje-wladze-nad-powiatowym-sanepidem/">Wojewoda przejmuje władzę nad powiatowym sanepidem</a></h2>
				</div>
								<div id="su-post-8635" class="su-post">
											<a class="su-post-thumbnail" href="http://medicus.lublin.pl/2020/03/uzdrowiska-czasowo-zaprzestaja-dzialalnosci/"><img width="900" height="500" src="http://medicus.lublin.pl/wp-content/uploads/2020/03/sanatorium_krasnobród_01_9x5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://medicus.lublin.pl/wp-content/uploads/2020/03/sanatorium_krasnobród_01_9x5.jpg 900w, http://medicus.lublin.pl/wp-content/uploads/2020/03/sanatorium_krasnobród_01_9x5-300x167.jpg 300w, http://medicus.lublin.pl/wp-content/uploads/2020/03/sanatorium_krasnobród_01_9x5-768x427.jpg 768w, http://medicus.lublin.pl/wp-content/uploads/2020/03/sanatorium_krasnobród_01_9x5-270x150.jpg 270w" sizes="(max-width: 900px) 100vw, 900px" /></a>
										<h2 class="su-post-title"><a href="http://medicus.lublin.pl/2020/03/uzdrowiska-czasowo-zaprzestaja-dzialalnosci/">Uzdrowiska czasowo zaprzestają działalności</a></h2>
				</div>
								<div id="su-post-8616" class="su-post">
											<a class="su-post-thumbnail" href="http://medicus.lublin.pl/2020/03/wzrost-zachorowan-i-szybkie-testy/"><img width="956" height="538" src="http://medicus.lublin.pl/wp-content/uploads/2020/03/ditribution_of_covid-19_13-03-956x538.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://medicus.lublin.pl/wp-content/uploads/2020/03/ditribution_of_covid-19_13-03-956x538.jpg 956w, http://medicus.lublin.pl/wp-content/uploads/2020/03/ditribution_of_covid-19_13-03-300x169.jpg 300w, http://medicus.lublin.pl/wp-content/uploads/2020/03/ditribution_of_covid-19_13-03-768x432.jpg 768w, http://medicus.lublin.pl/wp-content/uploads/2020/03/ditribution_of_covid-19_13-03-1024x576.jpg 1024w, http://medicus.lublin.pl/wp-content/uploads/2020/03/ditribution_of_covid-19_13-03.jpg 1422w" sizes="(max-width: 956px) 100vw, 956px" /></a>
										<h2 class="su-post-title"><a href="http://medicus.lublin.pl/2020/03/wzrost-zachorowan-i-szybkie-testy/">Stan zagrożenia i druga ofiara koronawirusa</a></h2>
				</div>
				</div>
<div id="minezine-post-nav" class="navigation" role="navigation">
	<div class="nav-wrapper">
  <p class="nav-previous"><a href="http://medicus.lublin.pl/2020/03/jak-zyc-w-kwarantannie/" title="Jak żyć w kwarantannie?">&larr; Poprzedni post</a></p>
   </div>
</div>

<div id="comments" class="comments-area comments-area-post">

	
	
</div><!-- #comments .comments-area -->    </div>   
  </div> <!-- end of content -->
<aside id="sidebar">
<div id="issuem_active_issue-3" class="sidebar-widget issuem_active_issue"> <p class="sidebar-headline"><span class="sidebar-headline-text">Bieżące wydanie</span></p><div class="issuem_active_list_widget"><p class="issuem_widget_issue_name"><a href="http://medicus.lublin.pl/issue/med032020/">Medicus 03/2020</a></p><p class="issuem_widget_issue_cover_image"><a href="http://medicus.lublin.pl/issue/med032020/"><img width="250" height="354" src="http://medicus.lublin.pl/wp-content/uploads/2020/02/okladka_03_2020-250x354.jpg" class="attachment-issuem-cover-image size-issuem-cover-image" alt="" srcset="http://medicus.lublin.pl/wp-content/uploads/2020/02/okladka_03_2020-250x354.jpg 250w, http://medicus.lublin.pl/wp-content/uploads/2020/02/okladka_03_2020-212x300.jpg 212w, http://medicus.lublin.pl/wp-content/uploads/2020/02/okladka_03_2020.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></a></p><p><a class="issuem_widget_issue_pdf_link" target="_blank" href="http://medicus.lublin.pl/wp-content/uploads/2020/02/Medicus_03_2020.pdf">Pobierz PDF</a></p></div></div><div id="issuem_article_list-3" class="sidebar-widget issuem_article_list"> <p class="sidebar-headline"><span class="sidebar-headline-text">Spis treści</span></p><div class="issuem_article_list_widget"><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/wstep-10/">Wstęp</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/sprawozdanie-z-dzialalnosci-komisji-orl-w-2019-r/">Sprawozdanie z rocznej działalności komisji problemowych ORL w 2019 r.</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/dzieciaku-narysuj-chirurga/">Dzieciaku, narysuj chirurga</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/jubileusz-lekarzy-katolickich/">Jubileusz lekarzy katolickich</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/o-hospicjach-i-leczeniu-paliatywnym/">O hospicjach i leczeniu paliatywnym</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/mammografia-wzorowa/">Mammografia wzorowa</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/cztery-glosy-w-sprawie-wszs-przy-al-krasnickiej/">Cztery głosy w sprawie WSzS przy al. Kraśnickiej</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/pytania-o-etyke/">Pytania o etykę</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/e-recepta-dochodowy-towar/">E recepta – dochodowy towar?</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/spierac-sie-czy-moze-lepiej-mediowac/">Spierać się, czy może lepiej mediować?</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/laparoskop-w-walce-z-otyloscia/">Laparoskop w walce z otyłością</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/bada-oko-w-okamgnieniu/">Bada oko w okamgnieniu</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/niedozywienie-jest-choroba/">Niedożywienie jest chorobą</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/lekarski-kalejdoskop-39/">Lekarski kalejdoskop</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/niech-nam-spadnie-limerykow-deszcz/">Niech nam spadnie limeryków deszcz!</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/sroda/">Środa</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/korpus-na-prawo-przechylic/">Korpus na prawo przechylić!</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/wybitny-artysta-moj-lublin-meksyk-na-chmielnej/">Wybitny artysta; Mój lublin; Meksyk na Chmielnej</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/alfred-trzebinski-lekarz-ss-man-moj-wuj/">Alfred Trzebinski – lekarz, SS man, mój wuj</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/w-marcu/">W marcu</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/pasztet-z-gruszka-rozmarynem-i-orzechami/">Pasztet z gruszką, rozmarynem i orzechami</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/pamietnik-znaleziony-w-szpitalnej-szafce-8/">Pamiętnik znaleziony w szpitalnej szafce</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/sekcja-szachowa-ruszyla/">Sekcja szachowa ruszyła</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/wspomnienie/">Wspomnienie</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/informacje/">Informacje</a></p>

</div><div class="article_list">

<p><li><a href="http://medicus.lublin.pl/article/ogloszenia-drobne/">Ogłoszenia drobne</a></p>

</div></div></div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"> <p class="sidebar-headline"><span class="sidebar-headline-text">Dodatki historyczne</span></p><div class="textwidget custom-html-widget"><a href="http://medicus.lublin.pl/historia/">
<img src="http://medicus.lublin.pl/wp-content/uploads/2020/01/ikona_do_historii2_w350.png" alt="" width="80%"/></a></div></div><div id="custom_html-3" class="widget_text sidebar-widget widget_custom_html"> <p class="sidebar-headline"><span class="sidebar-headline-text">Księgozbiór LIL</span></p><div class="textwidget custom-html-widget"><a href="http://medicus.lublin.pl/ksiazki/">
<img src="http://medicus.lublin.pl/wp-content/uploads/2020/01/ikona_do_ksiazek2_w350.png" alt="" width="80%"/></a></div></div><div id="text-9" class="sidebar-widget widget_text"> <p class="sidebar-headline"><span class="sidebar-headline-text">Opieka prawna dla członków LIL</span></p>			<div class="textwidget"><p><a href="https://lexsecure.pl/"><img src="http://medicus.lublin.pl/wp-content/uploads/2018/09/lex.jpg" alt="Lex Secure" width="250" height="74" /></a></p>
</div>
		</div><div id="facebook-likebox-3" class="sidebar-widget widget_facebook_likebox"> <p class="sidebar-headline"><span class="sidebar-headline-text"><a href="https://www.facebook.com/Medicus-Miesi%C4%99cznik-Lubelskiej-Izby-Lekarskiej-706373319492041/">Polub Medicusa na Facebooku!</a></span></p>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Medicus-Miesi%C4%99cznik-Lubelskiej-Izby-Lekarskiej-706373319492041/" data-width="300"  data-height="140" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Medicus-Miesi%C4%99cznik-Lubelskiej-Izby-Lekarskiej-706373319492041/"><a href="https://www.facebook.com/Medicus-Miesi%C4%99cznik-Lubelskiej-Izby-Lekarskiej-706373319492041/">Polub Medicusa na Facebooku!</a></blockquote></div>
		</div>
		</div><div id="text-16" class="sidebar-widget widget_text"> <p class="sidebar-headline"><span class="sidebar-headline-text">Akcja „Szczepimy bo myślimy”</span></p>			<div class="textwidget"><p><a href="http://szczepimybomyslimy.pl" target="_blank"><img src="http://medicus.lublin.pl/wp-content/uploads/2020/01/szczepimy_bo_myslimy.jpg" alt="Szczepimy bo myślimy" width="100%" /></a></p>
</div>
		</div></aside> <!-- end of sidebar -->
  </div> <!-- end of main-content -->
<footer id="wrapper-footer">
<div class="footer-signature"><div class="footer-signature-content">			<div class="textwidget"><br>
<h6>© Medicus - Lubelska Izba Lekarska</div>
		</div></div></footer>  <!-- end of wrapper-footer -->
</div> <!-- end of container -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.vertigo5.ayz.pl/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='animated-css'  href='http://medicus.lublin.pl/wp-content/plugins/like-box/includes/style/effects.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://medicus.lublin.pl/wp-content/plugins/like-box/includes/style/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='http://medicus.lublin.pl/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.7.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"84e5c90fe8","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/medicus.lublin.pl\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"links":{"page_1":"http:\/\/medicus.lublin.pl\/2020\/03\/dane-o-wirusie-who-i-luw\/","page_n":"http:\/\/medicus.lublin.pl\/2020\/03\/dane-o-wirusie-who-i-luw\/?_page=_CVNUMBER_"},"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202012'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/jquery-archive-list-widget/assets/js/jal.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/medicus.lublin.pl\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/medicus.lublin.pl\/?spu_action=spu_load&lang=","pid":"8721","is_front_page":"","is_category":"","site_url":"http:\/\/medicus.lublin.pl","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/themes/minezine/js/placeholders.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/themes/minezine/js/scroll-to-top.js?ver=1.0'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/themes/minezine/js/menubox.js?ver=1.0'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/themes/minezine/js/selectnav.js?ver=0.1'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/themes/minezine/js/responsive.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pl_PL"};
/* ]]> */
</script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Nast\u0119pne \u00bb","prev":"\u00ab Poprzednie","image":"Obrazek","of":"z","close":"Zamknij","noiframes":"Ta funkcja wymaga u\u017cycia ramek inline. Obs\u0142uga iframe'\u00f3w jest w twojej przegl\u0105darce wy\u0142\u0105czona lub nie s\u0105 one przez ni\u0105 obs\u0142ugiwane.","loadingAnimation":"http:\/\/medicus.lublin.pl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"poprzedni obraz","nextLinkTitle":"nast\u0119pny obraz","closeTitle":"zamknij galeri\u0119","image":"Obraz ","of":"z","download":"Pobierz","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://medicus.lublin.pl/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0.1',blog:'90913498',post:'8721',tz:'1',srv:'medicus.lublin.pl'} ]);
	_stq.push([ 'clickTrackerInit', '90913498', '8721' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Serwis wykorzystuje pliki cookies. Korzystając ze strony wyrażasz zgodę na wykorzystywanie plików cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://medicus.lublin.pl/cookie-policy/">dowiedz się więcej.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->     
</body>
</html>